Gentoo Forums
Gentoo Forums
Gentoo Forums
Quick Search: in
Kernel & Hardware
Moderator: Global Moderators

Users browsing this forum: None
View unanswered posts
View posts from last 24 hours

Goto page 1, 2, 3 ... 1369, 1370, 1371  Next
Post new topic
 Topics   Replies   Views   Author   Last Post 
No new posts Sticky: ck-sources : All about choice !
[ Goto pageGoto page: 1 ... 7, 8, 9 ]
215 129923 aCOSwt
Mon Oct 29, 2012 10:09 pm
yngwin View latest post
Sat May 09, 2015 3:18 am
No new posts Sticky: Raid problem: cannot determine md version
16 66262 TNX
Fri Jan 16, 2004 12:49 am
umka69 View latest post
Thu Aug 29, 2013 3:15 pm
No new posts Sticky: udev update killed my system - HELP please :-(
[ Goto pageGoto page: 1, 2 ]
35 84868 MitsukiP
Mon Mar 19, 2012 7:34 am
chris972 View latest post
Wed Feb 13, 2013 3:07 pm
No new posts Not working 3G modem ZTE MF192+ (MF652)
0 8 Oschtan
Sun Aug 30, 2015 3:56 am
Oschtan View latest post
Sun Aug 30, 2015 3:56 am
No new posts [Resolved-kind of] Kernel will not load wacom
20 255 Tefrem34
Thu Aug 27, 2015 5:37 pm
Tefrem34 View latest post
Sun Aug 30, 2015 3:25 am
No new posts USB automatic plug on / load?... after start up
0 46 Fugas1
Sat Aug 29, 2015 9:52 pm
Fugas1 View latest post
Sat Aug 29, 2015 9:52 pm
No new posts Modern Supported Laptop
3 125 sparks
Fri Aug 28, 2015 8:00 pm
tw04l124 View latest post
Sat Aug 29, 2015 7:34 pm
No new posts USB 3.0 not working on 4.0.5
7 188 MarioMaster100
Fri Aug 28, 2015 12:29 am
MarioMaster100 View latest post
Sat Aug 29, 2015 2:19 pm
No new posts [solved]Can't get bluetooth adaptor to work (Atheros AR3011)
4 168 ruta
Mon Aug 24, 2015 1:06 am
tw04l124 View latest post
Sat Aug 29, 2015 6:55 am
No new posts [Solved] Matrox video terrible performance
4 136 wpkzz
Wed Aug 26, 2015 10:22 pm
wpkzz View latest post
Fri Aug 28, 2015 7:39 pm
No new posts ALSA usb DAC + AMP + jack headphones
0 37 Guest08132015
Fri Aug 28, 2015 5:00 pm
Guest08132015 View latest post
Fri Aug 28, 2015 5:00 pm
No new posts Audioengine D1 USB DAC fails with 4.0.5 update
2 133 gwr
Tue Aug 25, 2015 5:01 pm
gwr View latest post
Thu Aug 27, 2015 3:14 pm
No new posts microcode-data-20150121-r1 with USE=initramfs: kernel panic
7 202 bszente
Tue Aug 25, 2015 8:27 pm
bszente View latest post
Thu Aug 27, 2015 1:34 pm
No new posts ZFS loop fix + ABD [upstream] breaks chromium bookmarks
2 152 kernelOfTruth
Sun Aug 16, 2015 9:58 pm
kernelOfTruth View latest post
Thu Aug 27, 2015 1:31 pm
No new posts [SOLVED]Opengl not working on nvidia-drivers
1 83 andrewwalker27
Wed Aug 26, 2015 4:19 pm
andrewwalker27 View latest post
Thu Aug 27, 2015 8:54 am
No new posts Warnings in 4.1.6-hard compilation but not with 4.0.8
0 105 damdam1414
Wed Aug 26, 2015 6:09 pm
damdam1414 View latest post
Wed Aug 26, 2015 6:09 pm
No new posts Install xf86-video-omapfb-0.1.1.1 on Raspberry Pi
0 91 owrjeyz
Wed Aug 26, 2015 3:39 pm
owrjeyz View latest post
Wed Aug 26, 2015 3:39 pm
No new posts Nvidia GT 630 does not work properly with any driver
8 179 deltamalloc
Mon Aug 24, 2015 8:09 pm
Logicien View latest post
Wed Aug 26, 2015 12:00 am
No new posts Oops in 4.0.5-gentoo ?
0 115 jba
Tue Aug 25, 2015 8:24 pm
jba View latest post
Tue Aug 25, 2015 8:24 pm
No new posts [solved] kernel module for touchpad
[ Goto pageGoto page: 1, 2 ]
38 844 minsoehan
Thu Aug 13, 2015 9:15 am
minsoehan View latest post
Tue Aug 25, 2015 9:21 am
No new posts Kswapd0 consume most CPU
11 288 XiaoaiX
Wed Aug 19, 2015 5:41 am
XiaoaiX View latest post
Tue Aug 25, 2015 1:27 am
No new posts Nvidia and DPMS, Monitor won't turn off since 290.10 [solved
6 2423 npaust
Sat Aug 25, 2012 4:13 pm
npaust View latest post
Mon Aug 24, 2015 10:58 pm
No new posts 2008 macbook - 8GB RAM installed but 4GB available
11 315 safeness
Wed Aug 19, 2015 5:30 am
Tatsh View latest post
Mon Aug 24, 2015 2:50 am
No new posts [SOLVED] modprobe nvidia insert error
16 268 branko
Sat Aug 22, 2015 6:25 pm
Buffoon View latest post
Sun Aug 23, 2015 9:58 pm
No new posts ZFS zpool won't automount on boot [solved]
0 99 vesperto
Sun Aug 23, 2015 9:40 pm
vesperto View latest post
Sun Aug 23, 2015 9:40 pm
No new posts ip_conntrack_ftp and connecting to remote hosts
0 95 mno
Sun Aug 23, 2015 9:22 pm
mno View latest post
Sun Aug 23, 2015 9:22 pm
No new posts LXC: where is cgroup memory controller? [solved]
2 86 vesperto
Sat Aug 22, 2015 10:47 am
vesperto View latest post
Sun Aug 23, 2015 7:21 pm
No new posts System starts lagging when switched to ondemand cpu governor
7 180 caaarlos
Sat Aug 22, 2015 6:33 am
tw04l124 View latest post
Sun Aug 23, 2015 11:23 am
No new posts execute grub-install with errors after upgrading an zpool
3 98 mathabstrction
Fri Aug 21, 2015 12:14 pm
mathabstrction View latest post
Sun Aug 23, 2015 5:35 am
No new posts Why doesnt ^Z work on bash?
13 553 dE_logics
Sun Aug 09, 2015 4:35 pm
russK View latest post
Sat Aug 22, 2015 3:38 pm
No new posts inquire an issue on zfs filesystem upgrading
3 309 mathabstrction
Wed Aug 05, 2015 10:32 am
mathabstrction View latest post
Sat Aug 22, 2015 4:11 am
No new posts [solved] mount: no medium found on /dev/sr0 for Blu-Ray
2 134 maiku
Thu Aug 20, 2015 1:44 pm
maiku View latest post
Fri Aug 21, 2015 7:54 pm
No new posts LSI 3108 raid controller - how good is it?
3 89 Akkara
Fri Aug 21, 2015 7:54 am
frostschutz View latest post
Fri Aug 21, 2015 10:06 am
No new posts serial UNCLAIMED - SMBus [solved]
2 100 freke
Thu Aug 20, 2015 8:29 pm
freke View latest post
Fri Aug 21, 2015 9:49 am
No new posts [solved] problems after installing ati-drivers-15.7
2 155 pRivat1337
Thu Aug 20, 2015 6:58 am
pRivat1337 View latest post
Thu Aug 20, 2015 10:16 pm
No new posts Why 3.18.x is removed from sys-kernel/hardened-sources
2 152 laich2
Wed Aug 19, 2015 11:47 pm
laich2 View latest post
Thu Aug 20, 2015 4:43 pm
No new posts Strange behaviour when rebooting from Win 10, SDDM/Bluetooth
13 359 furanku
Sun Aug 16, 2015 1:19 pm
furanku View latest post
Thu Aug 20, 2015 9:36 am
No new posts Suspend + LUKS, LVM, ext4
5 143 Tatsh
Tue Aug 18, 2015 10:16 pm
Tatsh View latest post
Thu Aug 20, 2015 1:35 am
No new posts different slave node filesystem archs
1 103 Wizumwalt
Wed Aug 19, 2015 1:16 am
Hu View latest post
Thu Aug 20, 2015 1:26 am
No new posts What should I do to destroy the zpool in that state?
0 119 mathabstrction
Wed Aug 19, 2015 5:01 pm
mathabstrction View latest post
Wed Aug 19, 2015 5:01 pm
No new posts Sunplus camera not detected.
2 238 wpkzz
Mon Jun 22, 2015 12:28 am
wpkzz View latest post
Wed Aug 19, 2015 3:37 pm
No new posts NVidia nvs140m slow wake up after pm-hibernate
0 112 nshibalov
Wed Aug 19, 2015 8:17 am
nshibalov View latest post
Wed Aug 19, 2015 8:17 am
No new posts No Sound [AMD] FCH Azalia Controller (rev 01) [SOLVED]
1 81 DancesWithWords
Tue Aug 18, 2015 10:08 pm
DancesWithWords View latest post
Wed Aug 19, 2015 12:23 am
No new posts Booting failed
2 135 hurvajs77
Tue Aug 18, 2015 9:55 am
TheLexx View latest post
Tue Aug 18, 2015 3:30 pm
No new posts what causes a zfs pool became a zombie pool?
0 142 mathabstrction
Tue Aug 18, 2015 1:03 pm
mathabstrction View latest post
Tue Aug 18, 2015 1:03 pm
No new posts How connect android smartphone?
20 693 pmam
Wed Aug 12, 2015 12:26 pm
pmam View latest post
Tue Aug 18, 2015 11:03 am
No new posts [solved] Intel Skylake Graphics
2 204 costel78
Sun Aug 16, 2015 8:04 am
costel78 View latest post
Tue Aug 18, 2015 9:36 am
No new posts [SOLVED] ALSA doesn't recognize my sound card
4 171 d3crypt
Sun Aug 16, 2015 9:45 pm
d3crypt View latest post
Tue Aug 18, 2015 4:56 am
No new posts No Keyboard after updating kernel to > 4
9 311 PrototypePHX
Thu Aug 13, 2015 2:55 pm
TheLexx View latest post
Tue Aug 18, 2015 2:00 am
No new posts Bluetooth speaker -pulseaudio
0 119 TheLexx
Tue Aug 18, 2015 12:58 am
TheLexx View latest post
Tue Aug 18, 2015 12:58 am
Display topics from previous:  
Post new topic
   Gentoo Forums Forum Index   Kernel & Hardware
All times are GMT
Goto page 1, 2, 3 ... 1369, 1370, 1371  Next
Page 1 of 1371
Jump to:  
New posts New posts    No new posts No new posts    Announcement Announcement
New posts [ Popular ] New posts [ Popular ]    No new posts [ Popular ] No new posts [ Popular ]    Sticky Sticky
New posts [ Locked ]    No new posts [ Locked ]
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum