Gentoo Forums
Gentoo Forums
Gentoo Forums
Quick Search: in
Kernel & Hardware
Moderator: Global Moderators

Users browsing this forum: None
View unanswered posts
View posts from last 24 hours

Goto page Previous  1, 2, 3, 4, 5, 6 ... 1380, 1381, 1382  Next
Post new topic
 Topics   Replies   Views   Author   Last Post 
No new posts Uefi, grub, partuuid
6 837 dbishop
Thu Feb 18, 2016 12:54 pm
dbishop View latest post
Sun Feb 21, 2016 1:02 am
No new posts need help understanding binary incompatibility
4 654 commander-keen
Sat Feb 20, 2016 2:45 pm
commander-keen View latest post
Sat Feb 20, 2016 10:43 pm
No new posts [Solved] DualShock3 on USB is really shocking!!
8 1138 whOOsch
Fri Feb 12, 2016 1:01 pm
whOOsch View latest post
Sat Feb 20, 2016 10:01 pm
No new posts qemu - cant ping host secondary address
3 394 mrhe
Fri Feb 19, 2016 5:42 pm
StifflerStealth View latest post
Sat Feb 20, 2016 9:11 am
No new posts Mediasonic eSATA 4 bay enclosure - have one? [ANSWERED]
2 391 dufeu
Thu Feb 18, 2016 1:36 pm
dufeu View latest post
Fri Feb 19, 2016 11:40 pm
No new posts systemd 226 breaks docker containers
1 556 luispa
Thu Dec 17, 2015 7:39 am
LOR View latest post
Fri Feb 19, 2016 11:08 pm
No new posts ZFS blocked by udev-init-scripts
2 663 Vandr0iy
Sun Jan 24, 2016 11:21 pm
jeffk View latest post
Fri Feb 19, 2016 6:31 pm
No new posts monitor blanks for a second on input with kernel 4.4
3 615 albright
Sat Jan 23, 2016 2:49 pm
albright View latest post
Fri Feb 19, 2016 3:54 pm
No new posts make modules_install & Gentoo
2 487 Xywa
Thu Feb 18, 2016 8:14 am
Xywa View latest post
Thu Feb 18, 2016 10:11 am
No new posts compiling libalchemyapi code
0 249 Adel Ahmed
Wed Feb 17, 2016 11:53 pm
Adel Ahmed View latest post
Wed Feb 17, 2016 11:53 pm
No new posts be2net.ko manual compile error
2 427 mrhe
Wed Feb 17, 2016 6:12 pm
mrhe View latest post
Wed Feb 17, 2016 7:43 pm
No new posts No /proc/bus/usb
2 5332 xmaes
Sun May 30, 2010 4:13 pm
Krog View latest post
Wed Feb 17, 2016 5:52 pm
No new posts systemd gone crazy : screen flashes at boot, can't log in
5 871 Carlino
Sat Feb 06, 2016 10:14 pm
Yamakuzure View latest post
Wed Feb 17, 2016 9:21 am
No new posts [Solved] VFS kernel panic
4 623 calif
Tue Feb 16, 2016 7:57 pm
calif View latest post
Tue Feb 16, 2016 11:17 pm
No new posts DRI_PRIME=1 only uses intel instead of radeon
1 483 epsilon72
Wed Feb 03, 2016 11:48 pm
epsilon72 View latest post
Tue Feb 16, 2016 6:36 pm
No new posts [SOLVED] Freeze at suspend with nvidia-drivers >355.x
12 1351 zwede
Mon Jan 25, 2016 3:02 am
s|mon View latest post
Tue Feb 16, 2016 5:37 pm
No new posts csum failed ino
4 564 Adel Ahmed
Mon Feb 15, 2016 4:43 pm
Adel Ahmed View latest post
Tue Feb 16, 2016 12:39 pm
No new posts HP Stream 11 kernel not seeing /dev/mmcblk0
1 406 c.stars
Fri Feb 12, 2016 10:22 pm
chithanh View latest post
Mon Feb 15, 2016 4:36 pm
No new posts Recognising cheap Android 'phone on USB
3 391 mounty1
Mon Feb 15, 2016 6:21 am
Ant P. View latest post
Mon Feb 15, 2016 1:44 pm
No new posts creating btrfs raid5 filesystem
6 592 Adel Ahmed
Fri Feb 12, 2016 1:25 pm
toralf View latest post
Mon Feb 15, 2016 10:56 am
No new posts [SOLVED] genkernel looks for bad source tarballs
2 676 pusrob
Sun Jan 24, 2016 3:40 pm
freedomeagle1967 View latest post
Mon Feb 15, 2016 1:34 am
No new posts [Solved] cannot run genkernel
9 7045 augustin2
Wed Jan 23, 2013 1:06 pm
freedomeagle1967 View latest post
Mon Feb 15, 2016 1:12 am
No new posts Wrong ACPI thermal reading causes shutdown
4 564 Rinne
Wed Feb 10, 2016 7:34 pm
eccerr0r View latest post
Sun Feb 14, 2016 8:38 pm
No new posts wacom
0 273 rommel
Sun Feb 14, 2016 7:28 pm
rommel View latest post
Sun Feb 14, 2016 7:28 pm
No new posts Can't get KMS / Xorg to work with kernel 4.0.5 and Radeon
2 643 gorg86
Wed Sep 09, 2015 2:39 am
gorg86 View latest post
Sun Feb 14, 2016 7:48 am
No new posts Raid 1 sync problem after replacing failed drive
5 487 kilburna
Thu Feb 11, 2016 7:27 am
NeddySeagoon View latest post
Sun Feb 14, 2016 12:44 am
No new posts Genkernel vs. manual kernel config
16 1416 audiodef
Mon Feb 01, 2016 1:16 am
audiodef View latest post
Fri Feb 12, 2016 2:21 am
No new posts nvidia-drivers cannot resume from power save
2 632 muddle
Thu Jan 07, 2016 11:31 am
zwede View latest post
Thu Feb 11, 2016 9:37 pm
No new posts [SOLVED] Computer very slow and hard disk light staying on?
24 1507 pmam
Fri Feb 05, 2016 11:54 am
NeddySeagoon View latest post
Thu Feb 11, 2016 9:04 pm
No new posts [SOLVED] Module vboxguest and vboxsf missing
5 638 nos09
Tue Feb 09, 2016 10:13 pm
nos09 View latest post
Thu Feb 11, 2016 9:29 am
No new posts What does "r1" signify?
2 413 jamtat
Wed Feb 10, 2016 9:33 pm
hdcg View latest post
Wed Feb 10, 2016 9:49 pm
No new posts unable to remove device from btrfs raid
0 287 Adel Ahmed
Wed Feb 10, 2016 11:37 am
Adel Ahmed View latest post
Wed Feb 10, 2016 11:37 am
No new posts lm_sensors ~3.3.4 module error, can't figure it out
7 7893 splurben
Tue Aug 20, 2013 1:45 pm
Budoka View latest post
Wed Feb 10, 2016 4:11 am
No new posts [Advanced] Minimal Kernel
4 644 mrxgen
Tue Feb 09, 2016 12:35 am
szatox View latest post
Tue Feb 09, 2016 7:54 pm
No new posts No video out on UEFI boot
3 545 ConiKost
Sun Feb 07, 2016 6:38 pm
chithanh View latest post
Sun Feb 07, 2016 11:07 pm
No new posts Grub: Unknown Filesystem and kernel panics
7 597 Gooberpatrol66
Sat Feb 06, 2016 12:12 am
Gooberpatrol66 View latest post
Sun Feb 07, 2016 9:44 pm
No new posts usb 2.0 to gigabit
6 429 DaggyStyle
Sat Feb 06, 2016 7:54 pm
Ant P. View latest post
Sun Feb 07, 2016 10:18 am
No new posts Macbook Pro - EFI stub kernel and fbsplash
2 312 gulivert
Sat Feb 06, 2016 2:17 pm
gulivert View latest post
Sat Feb 06, 2016 3:14 pm
No new posts Sandisk SDHC troubles
4 614 CaptainBlood
Sat Jan 30, 2016 12:16 pm
CaptainBlood View latest post
Sat Feb 06, 2016 9:55 am
No new posts System halts when returning to X
1 233 sdz
Sat Feb 06, 2016 12:16 am
jburns View latest post
Sat Feb 06, 2016 12:53 am
No new posts System generate IRQ's by itself ?
7 591 Myu
Thu Feb 04, 2016 6:22 pm
NeddySeagoon View latest post
Thu Feb 04, 2016 9:36 pm
No new posts Nvidia Optimus + screen tearing + sync to vblank
9 5545 Arthanis
Fri Oct 17, 2014 10:19 pm
Xywa View latest post
Thu Feb 04, 2016 7:15 am
No new posts ALSA mixers missing after update from 4.1.16 to 4.1.17
1 377 mutiny
Tue Feb 02, 2016 7:21 am
mutiny View latest post
Thu Feb 04, 2016 1:48 am
No new posts Symbolic copy of source directory? -- solved
8 792 1clue
Mon Feb 01, 2016 7:21 pm
1clue View latest post
Wed Feb 03, 2016 9:31 pm
No new posts [SOLVED] Gentoo Client on Windows Hyper-V - X support
4 3353 IncredibleMrT
Fri Aug 17, 2012 8:19 am
pacl View latest post
Wed Feb 03, 2016 8:00 pm
No new posts LXC and KVM on same host
3 413 darkphader
Mon Feb 01, 2016 8:33 pm
szatox View latest post
Wed Feb 03, 2016 4:26 pm
No new posts Modules fail to autoload
0 213 rhumbliner
Tue Feb 02, 2016 7:25 pm
rhumbliner View latest post
Tue Feb 02, 2016 7:25 pm
No new posts [Solved] Realtek 8111HN
8 994 Buffoon
Fri Jan 29, 2016 1:58 am
Buffoon View latest post
Tue Feb 02, 2016 7:04 pm
No new posts NAS/SAN emulation
3 701 Adel Ahmed
Wed Jan 20, 2016 8:45 pm
Adel Ahmed View latest post
Tue Feb 02, 2016 11:51 am
No new posts [S] Lenovo L520: Trackpoint stops working with linux-4.3.4
1 406 franzf
Thu Jan 28, 2016 12:23 pm
franzf View latest post
Tue Feb 02, 2016 11:25 am
Display topics from previous:  
Post new topic
   Gentoo Forums Forum Index   Kernel & Hardware
All times are GMT
Goto page Previous  1, 2, 3, 4, 5, 6 ... 1380, 1381, 1382  Next
Page 5 of 1382
Jump to:  
New posts New posts    No new posts No new posts    Announcement Announcement
New posts [ Popular ] New posts [ Popular ]    No new posts [ Popular ] No new posts [ Popular ]    Sticky Sticky
New posts [ Locked ]    No new posts [ Locked ]
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum