Gentoo Forums
Gentoo Forums
Gentoo Forums
Quick Search: in
Desktop Environments
Moderator: Global Moderators

Users browsing this forum: None
View unanswered posts
View posts from last 24 hours

Goto page Previous  1, 2, 3 ... 1777, 1778, 1779 ... 1884, 1885, 1886  Next
Post new topic
 Topics   Replies   Views   Author   Last Post 
No new posts Yet another font problem
9 984 jthj
Sat Feb 08, 2003 1:46 am
jthj View latest post
Mon Feb 10, 2003 4:48 am
No new posts Gnome 2.2 panel transparency suddenly broken
1 408 trolley
Mon Feb 10, 2003 12:37 am
trolley View latest post
Mon Feb 10, 2003 4:24 am
No new posts yet another xfree problem?
2 406 abergou
Sun Feb 09, 2003 6:24 am
abergou View latest post
Mon Feb 10, 2003 2:54 am
No new posts emerge gnome2.2 failed at avifile0.7-07.29? :(
2 543 illvzn
Mon Feb 10, 2003 12:27 am
darktux View latest post
Mon Feb 10, 2003 2:14 am
No new posts problem with emerging gnome (net-libs/linc failure)
3 2242 steveb
Thu Jan 02, 2003 6:03 pm
toskala View latest post
Mon Feb 10, 2003 1:34 am
No new posts XFree86 won't start.
7 995 JSharku
Sun Feb 09, 2003 9:23 pm
JSharku View latest post
Mon Feb 10, 2003 12:39 am
No new posts can not start applications
0 239 hal-9000
Mon Feb 10, 2003 12:23 am
hal-9000 View latest post
Mon Feb 10, 2003 12:23 am
No new posts maximized phoenix
4 409 Delphiki
Sun Feb 09, 2003 2:00 am
Delphiki View latest post
Mon Feb 10, 2003 12:22 am
No new posts installing only certain apps of a kde package
2 292 thomasjb
Sun Feb 09, 2003 11:59 am
thomasjb View latest post
Mon Feb 10, 2003 12:05 am
No new posts Edit KMenu
2 424 qnx
Sun Feb 09, 2003 5:04 pm
qnx View latest post
Sun Feb 09, 2003 10:00 pm
No new posts Nvidia driver probs
7 810 al
Sun Feb 09, 2003 3:03 pm
al View latest post
Sun Feb 09, 2003 9:52 pm
No new posts User font --- There's no
3 452 eine Sage
Sun Feb 09, 2003 6:52 pm
bsolar View latest post
Sun Feb 09, 2003 9:50 pm
No new posts Shadowcursor syntax?
5 520 Iturbide
Sun Feb 09, 2003 6:31 pm
sgaap View latest post
Sun Feb 09, 2003 8:04 pm
No new posts Weird rxvt error on Gnome2.2
1 407 bassie
Sun Feb 09, 2003 10:15 am
pjp View latest post
Sun Feb 09, 2003 7:51 pm
No new posts Framebuffer problems
5 697 tactless
Sat Feb 08, 2003 1:51 pm
tactless View latest post
Sun Feb 09, 2003 7:29 pm
No new posts OpenOffice 1.0.x and language and dictionary settings
4 823 maKKus
Sat Feb 08, 2003 2:07 pm
jingo View latest post
Sun Feb 09, 2003 7:00 pm
No new posts xfree86 4.3 beta problems
8 1624 bonito
Thu Jan 23, 2003 5:24 pm
byronm View latest post
Sun Feb 09, 2003 6:59 pm
No new posts KDE emerge !!! ERROR: app-text/docbook-sgml-utils-0.6.11-r2
6 1923 Diezel
Sat Feb 08, 2003 6:22 pm
Diezel View latest post
Sun Feb 09, 2003 6:53 pm
No new posts alias problem
1 664 snickered
Sun Feb 09, 2003 3:42 pm
masseya View latest post
Sun Feb 09, 2003 6:34 pm
No new posts Gnome 2.2 / XFree 4.3 beta
2 509 lude
Sun Feb 09, 2003 4:40 pm
lude View latest post
Sun Feb 09, 2003 6:31 pm
No new posts gnome2.2 problem
1 492 silex
Sun Feb 09, 2003 5:21 am
Kamui-Chan View latest post
Sun Feb 09, 2003 5:32 pm
No new posts XF86openserial blues....
2 466 Drag
Sun Feb 09, 2003 5:08 pm
Drag View latest post
Sun Feb 09, 2003 5:23 pm
No new posts Mozilla doesn't see any fonts except fixed and clearlyu
0 360 Ian Goldby
Sun Feb 09, 2003 5:21 pm
Ian Goldby View latest post
Sun Feb 09, 2003 5:21 pm
No new posts xfree-4.2.99.901 released - anyone got an ebuild?
1 413 sepp
Sun Feb 09, 2003 3:35 pm
qnx View latest post
Sun Feb 09, 2003 5:06 pm
No new posts XFree went crazy in KDE3.1!
4 712 matosale
Sun Feb 09, 2003 4:49 am
byronm View latest post
Sun Feb 09, 2003 4:56 pm
No new posts quanta strips ° - no <, >, | in KDE
1 270 naggeldak
Sun Feb 09, 2003 2:27 pm
naggeldak View latest post
Sun Feb 09, 2003 3:57 pm
No new posts [FIXED] gnome 2.2 - nautilus fails??
3 552 mmartin
Sun Feb 09, 2003 12:19 pm
mmartin View latest post
Sun Feb 09, 2003 3:44 pm
No new posts kde 3.1 got borked - dont click sub-pixel hinting!!
10 1145 dpowers
Fri Feb 07, 2003 6:12 pm
jcharum View latest post
Sun Feb 09, 2003 3:18 pm
No new posts Installing Core fonts?
1 429 dpt22
Sun Feb 09, 2003 11:28 am
AgentUSA View latest post
Sun Feb 09, 2003 2:12 pm
No new posts Openbox default menu
1 482 hype
Sun Feb 09, 2003 12:05 pm
loco View latest post
Sun Feb 09, 2003 2:07 pm
No new posts Help, the presence of file .fonts.cache-1 causes problems
2 569 rajendra82
Sun Feb 09, 2003 3:47 am
rajendra82 View latest post
Sun Feb 09, 2003 12:49 pm
No new posts Pango doesnt compile when trying to emerge gnome2.2 final
7 3638 tolle
Thu Feb 06, 2003 4:27 pm
justus View latest post
Sun Feb 09, 2003 11:06 am
No new posts emerge kde taking forever ???
18 3152 The Dark
Sat Feb 08, 2003 2:15 pm
yokem55 View latest post
Sun Feb 09, 2003 10:54 am
No new posts Desktop feature I'd really like...
3 795 jamieo
Sat Feb 08, 2003 7:32 pm
jamieo View latest post
Sun Feb 09, 2003 10:24 am
No new posts Konq/KJAS and Java - Always a new window
5 697 AthlonRob
Fri Jan 24, 2003 7:01 pm
nalin View latest post
Sun Feb 09, 2003 8:59 am
No new posts clicking...
1 353 agentwd40
Sun Feb 09, 2003 1:15 am
hook View latest post
Sun Feb 09, 2003 8:17 am
No new posts How do I emerge x11-base/xfree-drm?
1 366 aridhol
Sun Feb 09, 2003 1:44 am
scocou View latest post
Sun Feb 09, 2003 7:14 am
No new posts Emerge gnome-2.2.ebuild mask problem..?
1 432 illvzn
Sun Feb 09, 2003 3:26 am
fifo View latest post
Sun Feb 09, 2003 3:30 am
No new posts kde emerge - are all the dependencies REALLY necessary?
1 422 tycheung
Sun Feb 09, 2003 1:15 am
cyfred View latest post
Sun Feb 09, 2003 1:24 am
No new posts NVidia Drivers and X not starting
4 658 GeekOfSpades
Sat Feb 08, 2003 9:38 pm
GeekOfSpades View latest post
Sat Feb 08, 2003 11:52 pm
No new posts kde 3.1 window move & resize
3 431 cujo
Sat Feb 08, 2003 8:09 pm
balk View latest post
Sat Feb 08, 2003 11:44 pm
No new posts Various Applications SLOW on start up
3 401 lpoole
Sat Feb 08, 2003 8:48 pm
lpoole View latest post
Sat Feb 08, 2003 11:05 pm
No new posts desktop size & resolutions
3 493 pheelay
Sat Feb 08, 2003 9:51 pm
pheelay View latest post
Sat Feb 08, 2003 10:56 pm
No new posts How to get xie and pex5 back in X?
0 297 tecknojunky
Sat Feb 08, 2003 10:55 pm
tecknojunky View latest post
Sat Feb 08, 2003 10:55 pm
No new posts Can't load modules
8 2552 matosale
Thu Feb 06, 2003 8:48 pm
matosale View latest post
Sat Feb 08, 2003 9:59 pm
No new posts Fonts in Konsole
7 1787 Tarball
Mon Feb 03, 2003 11:53 pm
HunterWare View latest post
Sat Feb 08, 2003 8:50 pm
No new posts .bash_profile Problem
2 607 silex
Sat Feb 08, 2003 7:54 pm
Ex-Cyber View latest post
Sat Feb 08, 2003 8:31 pm
No new posts Trouble getting any KDE tools to build
2 415 HomerSimpson
Sat Feb 08, 2003 6:38 pm
HomerSimpson View latest post
Sat Feb 08, 2003 8:16 pm
No new posts cannot access filesystem from kde
2 421 flak
Sat Feb 08, 2003 8:35 am
pjp View latest post
Sat Feb 08, 2003 8:14 pm
No new posts Gnome 2.2 emerge problem - libmpeg2 fails
10 3165 charlieg
Thu Feb 06, 2003 11:13 pm
pjp View latest post
Sat Feb 08, 2003 7:34 pm
Display topics from previous:  
Post new topic
   Gentoo Forums Forum Index   Desktop Environments
All times are GMT
Goto page Previous  1, 2, 3 ... 1777, 1778, 1779 ... 1884, 1885, 1886  Next
Page 1778 of 1886
Jump to:  
New posts New posts    No new posts No new posts    Announcement Announcement
New posts [ Popular ] New posts [ Popular ]    No new posts [ Popular ] No new posts [ Popular ]    Sticky Sticky
New posts [ Locked ]    No new posts [ Locked ]
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum