Gentoo Forums
Gentoo Forums
Gentoo Forums
Quick Search: in
[Nautilus] n'affiche pas les miniatures des vidéos (résolu)
View unanswered posts
View posts from last 24 hours

 
Reply to topic    Gentoo Forums Forum Index French
View previous topic :: View next topic  
Author Message
GentooUser@Clubic
l33t
l33t


Joined: 01 Nov 2004
Posts: 817

PostPosted: Wed Jan 12, 2005 7:58 pm    Post subject: [Nautilus] n'affiche pas les miniatures des vidéos (résolu Reply with quote

Salut,

J'ai essayé d'activer la previsualisation des vidéos dans nautilus a partir des infos de ce topic http://forums.gentoo.org/viewtopic.php?t=235759

ça marche bien en root mais pas avec mon utilisateur, les miniatures son crées si j'ajoute/déplace/renomme une vidéo mais pas pour les vidéos existantes.

le probleme se pose aussi avec totem-thumbnailer, et gst-thumb.


Last edited by GentooUser@Clubic on Wed Jan 12, 2005 8:48 pm; edited 1 time in total
Back to top
View user's profile Send private message
razer
l33t
l33t


Joined: 08 Oct 2004
Posts: 893
Location: Paris - France

PostPosted: Wed Jan 12, 2005 8:30 pm    Post subject: Reply with quote

efface le contenu de ton répertoire ~/.thumbnails
Back to top
View user's profile Send private message
GentooUser@Clubic
l33t
l33t


Joined: 01 Nov 2004
Posts: 817

PostPosted: Wed Jan 12, 2005 8:48 pm    Post subject: Reply with quote

Merci ça marche :D
J'avais supprimé les fichiers dans ./thumbnails/normal mais pas dans .thumbnails/fail/gnome-thumbnail-factory/ (d'habitude ce dossier est vide chez moi)
Back to top
View user's profile Send private message
Display posts from previous:   
Reply to topic    Gentoo Forums Forum Index French All times are GMT
Page 1 of 1

 
Jump to:  
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum