Gentoo Forums
Gentoo Forums
Gentoo Forums
Quick Search: in
[Problema] libnm-qt-0.9.1.8 error al compilar
View unanswered posts
View posts from last 24 hours

 
Reply to topic    Gentoo Forums Forum Index Spanish
View previous topic :: View next topic  
Author Message
x11tete11x
n00b
n00b


Joined: 25 Jul 2012
Posts: 13

PostPosted: Mon Mar 03, 2014 12:04 am    Post subject: [Problema] libnm-qt-0.9.1.8 error al compilar Reply with quote

Buenas, soy usuario de Funtoo Current, pero el foro esta caido, asique me doy una vuelta por aca para ver si me pueden dar una manito, no puedo compilar la version de libnm-qt que dice el titulo, aca esta el log :D

http://pastebin.com/j70LSrVh

gracias :D
Back to top
View user's profile Send private message
quilosaq
l33t
l33t


Joined: 22 Dec 2009
Posts: 899

PostPosted: Mon Mar 03, 2014 12:40 am    Post subject: Reply with quote

Creo que es el mismo problema que el de este hilo:
http://forums.gentoo.org/viewtopic-t-985108.html
Back to top
View user's profile Send private message
x11tete11x
n00b
n00b


Joined: 25 Jul 2012
Posts: 13

PostPosted: Mon Mar 03, 2014 12:43 am    Post subject: Reply with quote

quilosaq wrote:
Creo que es el mismo problema que el de este hilo:
http://forums.gentoo.org/viewtopic-t-985108.html


gracias, mire ese link, pero pense que podia haber otra solucion (no quiero destrozar mi networkmanager jajaja), gracias por comentar :D
Back to top
View user's profile Send private message
Display posts from previous:   
Reply to topic    Gentoo Forums Forum Index Spanish All times are GMT
Page 1 of 1

 
Jump to:  
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum