Gentoo Forums
Gentoo Forums
Gentoo Forums
Quick Search: in
NetBeans 7.3 mi się wiesza
View unanswered posts
View posts from last 24 hours
View posts from last 7 days

 
Reply to topic    Gentoo Forums Forum Index Polskie forum (Polish)
View previous topic :: View next topic  
Author Message
JaGenau
n00b
n00b


Joined: 26 Feb 2013
Posts: 11

PostPosted: Sat Oct 12, 2013 7:26 pm    Post subject: NetBeans 7.3 mi się wiesza Reply with quote

Chcę sobie popisać. Odpalam nowy projekt i zawiesza mi się na tym:

na tym, o.

Jeden typ (nieużywający Gentoo) powiedział mi, że miał podobny problem i pomogło wgranie Javy od Oracle. Wgrałam, nie pomogło. O co chodzi? Chcę popisać, a nie użerać się z pierdołami.
_________________
Moje przygody z Gentoo
Back to top
View user's profile Send private message
gexcite
Tux's lil' helper
Tux's lil' helper


Joined: 24 Sep 2005
Posts: 103

PostPosted: Sun Oct 13, 2013 2:40 pm    Post subject: Reply with quote

Mi się też wieszał, ale na czym innym. Pomogła zmiana na javę od Oracle. A przełączyłeś system na nową javę? Sama się nie przełączy.
Back to top
View user's profile Send private message
JaGenau
n00b
n00b


Joined: 26 Feb 2013
Posts: 11

PostPosted: Sun Oct 13, 2013 4:17 pm    Post subject: Reply with quote

Przełączyłam sobie na Orakla i NB przestało w ogóle się odpalać. Dochodziło do ładowania modułów i padało. Przełączyłam jednak Icedtea na nowszą wersję i już działa. Wiedziałam, że znowu chodzi o jakąś bzdurę :lol:
_________________
Moje przygody z Gentoo
Back to top
View user's profile Send private message
Display posts from previous:   
Reply to topic    Gentoo Forums Forum Index Polskie forum (Polish) All times are GMT
Page 1 of 1

 
Jump to:  
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum