Gentoo Forums
Gentoo Forums
Gentoo Forums
Quick Search: in
mod_mono and mono-3
View unanswered posts
View posts from last 24 hours

 
Reply to topic    Gentoo Forums Forum Index Unsupported Software
View previous topic :: View next topic  
Author Message
guerro
Guru
Guru


Joined: 21 Jun 2004
Posts: 336
Location: Brescia

PostPosted: Wed Jun 26, 2013 12:35 pm    Post subject: mod_mono and mono-3 Reply with quote

Anyone know how it's possible to use mod_mono (under apache) and mono-3, because I only found mod_mono ebuild that depend from =mono-2.10...

I would like to try new mono version with aspx web site....
_________________
(.(*. .*).)
.. G u e r r o ..
(.(.* *.).)
Back to top
View user's profile Send private message
eyoung100
Veteran
Veteran


Joined: 23 Jan 2004
Posts: 1411

PostPosted: Wed Jun 26, 2013 9:04 pm    Post subject: Reply with quote

Start here:
Mono Forums
_________________
The Birth and Growth of Science is the Death and Atrophy of Art -- Unknown
Registerd Linux User #363735
Adopt a Post | Strip Comments| Emerge Wrapper
Back to top
View user's profile Send private message
guerro
Guru
Guru


Joined: 21 Jun 2004
Posts: 336
Location: Brescia

PostPosted: Thu Jun 27, 2013 6:55 am    Post subject: Reply with quote

I just went there, and I wrote in that forum.
I'm looking for an ebuild that permit to install mono-3.0.x (in portage) with apache.... because current ebuild depend on mono-2.10*...
If someone can help to make one I'll be very happy to make it...

Thanx to eyoung100 :)
_________________
(.(*. .*).)
.. G u e r r o ..
(.(.* *.).)
Back to top
View user's profile Send private message
Display posts from previous:   
Reply to topic    Gentoo Forums Forum Index Unsupported Software All times are GMT
Page 1 of 1

 
Jump to:  
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum