Gentoo Forums
Gentoo Forums
Gentoo Forums
Quick Search: in
gnome ha smesso di funzionare bene
View unanswered posts
View posts from last 24 hours
View posts from last 7 days

Goto page Previous  1, 2  
Reply to topic    Gentoo Forums Forum Index Forum italiano (Italian)
View previous topic :: View next topic  
Author Message
The_strange
n00b
n00b


Joined: 24 Jan 2012
Posts: 50

PostPosted: Thu Jun 27, 2013 10:04 am    Post subject: Reply with quote

Code:
See the CONFIGURATION FILE section of the emerge
main page to learn how to update config file



e ancora gnome non va e non mi da nessun errore da terminale
Back to top
View user's profile Send private message
64
n00b
n00b


Joined: 27 Feb 2012
Posts: 11

PostPosted: Thu Jun 27, 2013 11:29 am    Post subject: Reply with quote

Dalla Guida, sezione Lavorare con Portage, 4. Ulteriori Strumenti di Portage:
Code:

Indice:

    dispatch-conf
    etc-update


Con google, cercare i relativi threads.
(Dovresti aprire un topic per argomento/problema)
Back to top
View user's profile Send private message
sabayonino
Apprentice
Apprentice


Joined: 03 Jan 2012
Posts: 287

PostPosted: Thu Jun 27, 2013 11:39 am    Post subject: Reply with quote

nn mancanza di errori (.xsession-errors in primis) , hai provato come suggerito precedentemente a creare un nuovo utente e loggarti con quello ?)
Aggiungere Utente
Back to top
View user's profile Send private message
The_strange
n00b
n00b


Joined: 24 Jan 2012
Posts: 50

PostPosted: Thu Jun 27, 2013 3:38 pm    Post subject: Reply with quote

sì e non è servito da lo stesso problema
Back to top
View user's profile Send private message
sabayonino
Apprentice
Apprentice


Joined: 03 Jan 2012
Posts: 287

PostPosted: Fri Jun 28, 2013 9:05 pm    Post subject: Reply with quote

mi sembra strano che si sia "auto-dilaniato" da solo senza far nulla

non è che hai qualche problema di RAM ? (una ram difettosa può portare a far scherzetti strani ... a me ad esempio faceva sparire semplicemnte il mouse con piccoli artefatti... e all'inizio pensavo a problemi con i drivers... 8O )

poi potrebbe esser tutto o nulla .
Back to top
View user's profile Send private message
Display posts from previous:   
Reply to topic    Gentoo Forums Forum Index Forum italiano (Italian) All times are GMT
Goto page Previous  1, 2
Page 2 of 2

 
Jump to:  
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum