Gentoo Forums
Gentoo Forums
Gentoo Forums
Quick Search: in
[S]gnome automount geht nicht mehr für cdrom
View unanswered posts
View posts from last 24 hours
View posts from last 7 days

 
Reply to topic    Gentoo Forums Forum Index Deutsches Forum (German)
View previous topic :: View next topic  
Author Message
Tinitus
Veteran
Veteran


Joined: 20 Sep 2004
Posts: 1627

PostPosted: Mon Feb 25, 2013 6:41 pm    Post subject: [S]gnome automount geht nicht mehr für cdrom Reply with quote

Hallo,

leider funktioniert seit einem der letzten Updates der gnome automounter nicht mehr. In var/log/messages erscheint kein Eintrag nach einlegen einer CD/DVD. In den Nautilus Einstellungen ist bei Datenträger überall nachfragen eingetragen...

Was läuft da falsch?


Last edited by Tinitus on Tue Feb 26, 2013 1:04 pm; edited 1 time in total
Back to top
View user's profile Send private message
Tinitus
Veteran
Veteran


Joined: 20 Sep 2004
Posts: 1627

PostPosted: Tue Feb 26, 2013 1:04 pm    Post subject: Reply with quote

Die Lösung ist trivial.
In der /etc/fstab war der Eintrag für das CDROM nicht mehr auskommentiert.
Back to top
View user's profile Send private message
Display posts from previous:   
Reply to topic    Gentoo Forums Forum Index Deutsches Forum (German) All times are GMT
Page 1 of 1

 
Jump to:  
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum