Gentoo Forums
Gentoo Forums
Gentoo Forums
Quick Search: in
Amarok Version 2.6.0 Datenbank Problem
View unanswered posts
View posts from last 24 hours
View posts from last 7 days

 
Reply to topic    Gentoo Forums Forum Index Deutsches Forum (German)
View previous topic :: View next topic  
Author Message
flammenflitzer
Advocate
Advocate


Joined: 25 Nov 2003
Posts: 3006
Location: Berlin

PostPosted: Sat Nov 03, 2012 8:59 am    Post subject: Amarok Version 2.6.0 Datenbank Problem Reply with quote

Hallo, seit dieser Woche werden Titel, die ich neu in den Sammlungsordner schiebe nach "Aktualisieren der Datenbank" oder " Neu Einlesen der Datenbank" nicht in Amarok angezeigt.
Code:
[ebuild   R    ] dev-db/mysql-5.1.62-r1  USE="berkdb community perl ssl -big-tables -cluster -debug -embedded -extraengine -latin1 -max-idx-128 -minimal -pbxt -profiling (-selinux) -static -test -xtradb" 25,723 kB
[ebuild   R   ~] media-sound/amarok-2.6.0  USE="cdda ipod mtp ofa opengl semantic-desktop utils -daap -debug -embedded -lastfm -mp3tunes" LINGUAS="de -bs -ca -cs -da -el -en_GB -es -et -eu -fi -ga -gl -hu -it -ja -lt -lv -nb -nl -pa -pl -pt -pt_BR -ru -sl -sr -sr@latin -sv -uk -zh_TW" 41,340 kB
Code:
/etc/init.d/mysql status
 * status: started
Back to top
View user's profile Send private message
Display posts from previous:   
Reply to topic    Gentoo Forums Forum Index Deutsches Forum (German) All times are GMT
Page 1 of 1

 
Jump to:  
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum