Gentoo Forums
Gentoo Forums
Gentoo Forums
Quick Search: in
Pol is too old![solved]
View unanswered posts
View posts from last 24 hours

 
Reply to topic    Gentoo Forums Forum Index Gamers & Players
View previous topic :: View next topic  
Author Message
pelargos
Tux's lil' helper
Tux's lil' helper


Joined: 06 Jul 2012
Posts: 129

PostPosted: Fri Sep 07, 2012 9:38 am    Post subject: Pol is too old![solved] Reply with quote

Hey, pol is too old pol says and it wants up to 4.1.6... Could we update this ? :D (because i can't install all the libs because it shows me this message...)

Last edited by pelargos on Fri Sep 07, 2012 10:50 am; edited 1 time in total
Back to top
View user's profile Send private message
XavierMiller
Moderator
Moderator


Joined: 23 Jul 2004
Posts: 5444
Location: ~Brussels - Belgique

PostPosted: Fri Sep 07, 2012 9:46 am    Post subject: Reply with quote

Yep, enter a bump request at https://bugs.gentoo.org
_________________
Xavier Miller
(FR) Merci de respecter les règles du forum.
http://www.xaviermiller.be
Back to top
View user's profile Send private message
pelargos
Tux's lil' helper
Tux's lil' helper


Joined: 06 Jul 2012
Posts: 129

PostPosted: Fri Sep 07, 2012 10:50 am    Post subject: Reply with quote

XavierMiller wrote:
Yep, enter a bump request at https://bugs.gentoo.org


OK :)
Back to top
View user's profile Send private message
Display posts from previous:   
Reply to topic    Gentoo Forums Forum Index Gamers & Players All times are GMT
Page 1 of 1

 
Jump to:  
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum