Gentoo Forums
Gentoo Forums
Gentoo Forums
Quick Search: in
problemas de conexion
View unanswered posts
View posts from last 24 hours

 
Reply to topic    Gentoo Forums Forum Index Spanish
View previous topic :: View next topic  
Author Message
mrtnfs
n00b
n00b


Joined: 13 Mar 2012
Posts: 13

PostPosted: Sat Jul 07, 2012 3:46 am    Post subject: problemas de conexion Reply with quote

hola, necesito un poco de ayuda, recientemente cambie el módem por uno que me dio la compañía que me brinda el adsl (antel). me dieron un módem/ruter (funciona como las dos cosas), viene con un firmware modificado por antel, por lo que no puedo hacer mucha cosa con el (ni siquiera puedo abrir puertos..).

de todas maneras ese no es mi problema mas grande, mi problema es que la conexión tiende a ser muy muy lenta cuando uso el browser, aveces sucede que si abro 3 o 4 pestañas a la misma vez las ultimas quedan en blanco, como si no cargara e incluso llega a tirarme un error 137 (que la pagina no esta disponible o algo así..). otras veces no abre las paginas y tengo que interrumpir la carga de la pagina y actualizar, y otras veces simplemente anda lento. algo raro es que a la hora de mirar un vídeo o descargar algún archivo baja a la velocidad que debería bajar, y el vídeo lo carga a la velocidad que debería hacerlo.. el problema es solo para navegar..

nunca toque nada raro con respecto a las redes, tengo instalado kde y uso el networkmanager de kde.. uso chromium pero también tengo problemas con firefox

en otras computadoras de la casa el adsl funciona regularmente bien, pero mucho mejor que en mi pc, probé ubuntu desde el live cd y parecía bastante bien.. así que me parece que es un problema de mi SO.. alguien me puede ayudar con esto? por lo menos guiarme un poco para saber por donde comenzar a buscar

gracias
Back to top
View user's profile Send private message
Arctic
Apprentice
Apprentice


Joined: 04 Jul 2011
Posts: 178

PostPosted: Mon Jul 09, 2012 9:50 am    Post subject: Reply with quote

Estas usando iptables ???? Eso te ocurre solomente con ese router ????
_________________
ln -s /user/artic /user/arctic
Back to top
View user's profile Send private message
mrtnfs
n00b
n00b


Joined: 13 Mar 2012
Posts: 13

PostPosted: Tue Jul 10, 2012 1:39 am    Post subject: Reply with quote

no, no estoy usando iptables, y con el ruter anterior no me sucedía..
Back to top
View user's profile Send private message
cohone
Tux's lil' helper
Tux's lil' helper


Joined: 27 Mar 2006
Posts: 113

PostPosted: Wed Jul 11, 2012 10:50 am    Post subject: Re: problemas de conexion Reply with quote

mrtnfs wrote:
hola, necesito un poco de ayuda, recientemente cambie el módem por uno que me dio la compañía que me brinda el adsl (antel). me dieron un módem/ruter (funciona como las dos cosas), viene con un firmware modificado por antel, por lo que no puedo hacer mucha cosa con el (ni siquiera puedo abrir puertos..).

de todas maneras ese no es mi problema mas grande, mi problema es que la conexión tiende a ser muy muy lenta cuando uso el browser, aveces sucede que si abro 3 o 4 pestañas a la misma vez las ultimas quedan en blanco, como si no cargara e incluso llega a tirarme un error 137 (que la pagina no esta disponible o algo así..). otras veces no abre las paginas y tengo que interrumpir la carga de la pagina y actualizar, y otras veces simplemente anda lento. algo raro es que a la hora de mirar un vídeo o descargar algún archivo baja a la velocidad que debería bajar, y el vídeo lo carga a la velocidad que debería hacerlo.. el problema es solo para navegar..

nunca toque nada raro con respecto a las redes, tengo instalado kde y uso el networkmanager de kde.. uso chromium pero también tengo problemas con firefox

en otras computadoras de la casa el adsl funciona regularmente bien, pero mucho mejor que en mi pc, probé ubuntu desde el live cd y parecía bastante bien.. así que me parece que es un problema de mi SO.. alguien me puede ayudar con esto? por lo menos guiarme un poco para saber por donde comenzar a buscar

gracias


Usas aplicaciones p2p mientras navegas?
Si el router tiene wifi... has descartado que alguien más esté conectado?
Back to top
View user's profile Send private message
Display posts from previous:   
Reply to topic    Gentoo Forums Forum Index Spanish All times are GMT
Page 1 of 1

 
Jump to:  
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum