Gentoo Forums
Gentoo Forums
Gentoo Forums
Quick Search: in
[RESOLVIDO]emerge + sets
View unanswered posts
View posts from last 24 hours
View posts from last 7 days

 
Reply to topic    Gentoo Forums Forum Index Portuguese
View previous topic :: View next topic  
Author Message
fredhardest
n00b
n00b


Joined: 07 Jul 2010
Posts: 8

PostPosted: Tue Nov 23, 2010 12:31 pm    Post subject: [RESOLVIDO]emerge + sets Reply with quote

Pessoal,

Seguinte... estou tentando instalar o KDE-4.4 com sets mas quando eu tento rodar emerge -av @kde-4.4, ele diz "There are no sets to satisfy 'kde-4.4'. The following sets exist: selected, system, world."
Já chequei as pasta sets do portage e o kde-4.4 está lá.

Alguém pode me dar uma dica p/ resolver isso?
Back to top
View user's profile Send private message
fredhardest
n00b
n00b


Joined: 07 Jul 2010
Posts: 8

PostPosted: Tue Nov 23, 2010 1:57 pm    Post subject: Re: [RESOLVIDO]emerge + sets Reply with quote

Problema de versão... minha versão atual do portage não suporta sets... :(
Já estou atualizando... hehehe

Falou!
Back to top
View user's profile Send private message
Display posts from previous:   
Reply to topic    Gentoo Forums Forum Index Portuguese All times are GMT
Page 1 of 1

 
Jump to:  
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum