Gentoo Forums
Gentoo Forums
Gentoo Forums
Quick Search: in
gentoo og wmvare
View unanswered posts
View posts from last 24 hours

 
Reply to topic    Gentoo Forums Forum Index Scandinavian
View previous topic :: View next topic  
Author Message
andip
Tux's lil' helper
Tux's lil' helper


Joined: 18 Jun 2002
Posts: 115
Location: .no

PostPosted: Fri Aug 24, 2007 10:43 am    Post subject: gentoo og wmvare Reply with quote

noen som har erafring med dette?

jeg sliter som F med å få gentoo'n til å identifisere min hd ved boot. dvs, grub virker etc, men det er ikke mulig å mounte / under oppstart..
Back to top
View user's profile Send private message
David E
n00b
n00b


Joined: 05 Feb 2008
Posts: 2

PostPosted: Fri Feb 08, 2008 12:27 am    Post subject: Reply with quote

Jag behöver lite mer information för att kunna hjälpa dig med ditt problem. Skulle du kunna posta alla rader i din .vmx file som börjar med scsi?

-- David
Back to top
View user's profile Send private message
andip
Tux's lil' helper
Tux's lil' helper


Joined: 18 Jun 2002
Posts: 115
Location: .no

PostPosted: Thu Feb 28, 2008 9:48 am    Post subject: Reply with quote

heisan,

takker for svar, men det er så lenge siden jeg holdt på med dette at jeg ikke lenger kan huske hva problemet var ;)
Back to top
View user's profile Send private message
Display posts from previous:   
Reply to topic    Gentoo Forums Forum Index Scandinavian All times are GMT
Page 1 of 1

 
Jump to:  
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum