Gentoo Forums
Gentoo Forums
Gentoo Forums
Quick Search: in
"installera" sv_SE?
View unanswered posts
View posts from last 24 hours

 
Reply to topic    Gentoo Forums Forum Index Scandinavian
View previous topic :: View next topic  
Author Message
d4n1el
Tux's lil' helper
Tux's lil' helper


Joined: 21 Jun 2004
Posts: 76

PostPosted: Fri Dec 30, 2005 1:44 pm    Post subject: "installera" sv_SE? Reply with quote

Hje!
Har lite problem med mina locale inställningar.. så jag har tittar runt lite och hittat att det ser inte ut som om dom är "installerade"
när jag kör locale -a så kommer en lista fram, med t ex de_DE o.s.v men inget sv_SE
HUr gör man för att "installera sv_SE eller har jag missuppfattat alltihopa?
Back to top
View user's profile Send private message
kallamej
Administrator
Administrator


Joined: 27 Jun 2003
Posts: 4836
Location: Gothenburg, Sweden

PostPosted: Fri Dec 30, 2005 7:37 pm    Post subject: Reply with quote

Ta dig en titt här: http://forums.gentoo.org/viewtopic-p-2621676.html#2621676
_________________
Please read our FAQ Forum, it answers many of your questions.
irc: #gentoo-forums on irc.freenode.net
Back to top
View user's profile Send private message
d4n1el
Tux's lil' helper
Tux's lil' helper


Joined: 21 Jun 2004
Posts: 76

PostPosted: Fri Dec 30, 2005 11:25 pm    Post subject: Reply with quote

tack så mycket! löste min problem.. men också ber jag om ursäkt.. hade stavat fel när jag sökte.. :oops:
Back to top
View user's profile Send private message
Display posts from previous:   
Reply to topic    Gentoo Forums Forum Index Scandinavian All times are GMT
Page 1 of 1

 
Jump to:  
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum