Gentoo Forums
Gentoo Forums
Gentoo Forums
Quick Search: in
[HU] Frissítés után problémák...
View unanswered posts
View posts from last 24 hours

 
Reply to topic    Gentoo Forums Forum Index Other Languages
View previous topic :: View next topic  
Author Message
pczolee
n00b
n00b


Joined: 16 Apr 2005
Posts: 53
Location: Hungary

PostPosted: Tue Jul 26, 2005 11:56 am    Post subject: [HU] Frissítés után problémák... Reply with quote

Sziasztok.

Van néhány kisebb-nagyobb problémám, minap frissítettem a rendszerem, és azóta az indításkor megjelenõ splash-nek nincs csíkja (ami mutatná hol tart a betöltés), és szöveget sem ír ki (hogy F2-vel verbose módba kapcsolhatom...), kernel frissítés nem volt! Érdekes módon újraindításnál ill. kikapcsolásnál kiírja normálisan! Mi lehet a gond??? Másik problémám, hogy nem indul a k3b kiír néhány olyant kis ablakban, hogy "A(z) application/octet-stream MIME-típus nem található", miután leOK-ézom õket, kiírja,hogy nincsenek telepítve MIME-típusok, majd kilép, a konzolon semmi érdekes nincs, a kde programhibakezelõ sem mutat semmit??? Mi lehet a gond?

A splash lenne a fontos, a k3b annyira nem, de ha vki tud megoldást, ne habozzon!

Köszi
_________________
<=PcZ On LinuxOS -- Powered By Gentoo Linux=>

'Software is like sex: It's better when it's free!'
By Linus Torvalds
Back to top
View user's profile Send private message
ffpp
n00b
n00b


Joined: 20 Jun 2005
Posts: 54
Location: Tatabánya, Hungary

PostPosted: Tue Jul 26, 2005 3:18 pm    Post subject: Reply with quote

Quote:
az indításkor megjelenõ splash-nek nincs csíkja

Hm. nálam nem is volt, csak a live-cd-nek.
Asszem mindenesetre neked ez kell:
http://gentoo-wiki.com/HOWTO_fbsplash
_________________
jAzz
Back to top
View user's profile Send private message
pczolee
n00b
n00b


Joined: 16 Apr 2005
Posts: 53
Location: Hungary

PostPosted: Tue Jul 26, 2005 4:36 pm    Post subject: Reply with quote

K3B megoldva! A splash még nem :(! A te eseted sajna nem vígasztal, nállam volt... De próbálkozom!
_________________
<=PcZ On LinuxOS -- Powered By Gentoo Linux=>

'Software is like sex: It's better when it's free!'
By Linus Torvalds
Back to top
View user's profile Send private message
pczolee
n00b
n00b


Joined: 16 Apr 2005
Posts: 53
Location: Hungary

PostPosted: Tue Jul 26, 2005 4:40 pm    Post subject: Reply with quote

Még vmi zavaró! Az XFCE 4.2.2 -ben nem jön elõ a menü az aztalon való kattintásra! Ez miért van? Frissítés elõtt jó volt! Ezt két gépen is tapasztalom!
_________________
<=PcZ On LinuxOS -- Powered By Gentoo Linux=>

'Software is like sex: It's better when it's free!'
By Linus Torvalds
Back to top
View user's profile Send private message
pczolee
n00b
n00b


Joined: 16 Apr 2005
Posts: 53
Location: Hungary

PostPosted: Fri Jul 29, 2005 8:05 am    Post subject: Reply with quote

Senki? :( Csak nállam van ez a hiba?
_________________
<=PcZ On LinuxOS -- Powered By Gentoo Linux=>

'Software is like sex: It's better when it's free!'
By Linus Torvalds
Back to top
View user's profile Send private message
dr_strange
Guru
Guru


Joined: 16 Apr 2002
Posts: 480
Location: Cambridge, UK

PostPosted: Fri Jul 29, 2005 10:07 am    Post subject: Reply with quote

nálam is csinálja, hol bejön a csík, hol nem

megoldást nem tudom, talán egy fbsplashutils frissítés?
_________________
shine on,

dr_strange

Set the Controls for the Heart of Gentoo
http://magenta.linuxforum.hu
Back to top
View user's profile Send private message
pczolee
n00b
n00b


Joined: 16 Apr 2005
Posts: 53
Location: Hungary

PostPosted: Tue Aug 02, 2005 6:40 am    Post subject: Reply with quote

Ja-ja szerintem is az a gond, de a régi már nem fordul :(
_________________
<=PcZ On LinuxOS -- Powered By Gentoo Linux=>

'Software is like sex: It's better when it's free!'
By Linus Torvalds
Back to top
View user's profile Send private message
dr_strange
Guru
Guru


Joined: 16 Apr 2002
Posts: 480
Location: Cambridge, UK

PostPosted: Tue Aug 02, 2005 9:35 am    Post subject: Reply with quote

pczolee wrote:
Ja-ja szerintem is az a gond, de a régi már nem fordul :(


nemtom, én közben váltottam nitro-sourcesra, splashutilsból a legújabb van fennn, és megy a csík, mint régen
_________________
shine on,

dr_strange

Set the Controls for the Heart of Gentoo
http://magenta.linuxforum.hu
Back to top
View user's profile Send private message
pczolee
n00b
n00b


Joined: 16 Apr 2005
Posts: 53
Location: Hungary

PostPosted: Wed Aug 03, 2005 2:21 pm    Post subject: Reply with quote

Hát nem tudom, egyenlõre passzolom a dolgot... A másik idegesítõ dolog, ez még idegesítõbb, hogy XFCE 4.2.2 alatt mióta 4.2.0-ról frissítettem nem jelenik meg a menu-m az aztalon jobb klikk-re! Mi lehet a gond????
_________________
<=PcZ On LinuxOS -- Powered By Gentoo Linux=>

'Software is like sex: It's better when it's free!'
By Linus Torvalds
Back to top
View user's profile Send private message
zaqrack
n00b
n00b


Joined: 19 Oct 2004
Posts: 10
Location: Hungary

PostPosted: Sat Aug 06, 2005 12:25 pm    Post subject: Reply with quote

XFCE menü probléma nálam is volt, valami a karakterkódolással lehet, most visszaállítottam angolra az X-et is meg XFCE-t is és így tökéletesen megy.
Back to top
View user's profile Send private message
Display posts from previous:   
Reply to topic    Gentoo Forums Forum Index Other Languages All times are GMT
Page 1 of 1

 
Jump to:  
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum