Gentoo Forums
Gentoo Forums
Gentoo Forums
Quick Search: in
Portage & Programming
Moderator: Global Moderators

Users browsing this forum: None
View unanswered posts
View posts from last 24 hours

Goto page Previous  1, 2, 3 ... 1759, 1760, 1761 ... 1824, 1825, 1826  Next
Post new topic
 Topics   Replies   Views   Author   Last Post 
No new posts latest nvidia drivers are masked, but WHERE?
4 399 wim
Thu Jan 30, 2003 6:09 pm
garo View latest post
Thu Jan 30, 2003 10:50 pm
No new posts stable package regression
1 289 xlyz
Thu Jan 30, 2003 9:59 pm
bsolar View latest post
Thu Jan 30, 2003 10:06 pm
No new posts Storing Multiple Architecture Binaries
1 200 barrettg
Thu Jan 30, 2003 8:59 pm
rac View latest post
Thu Jan 30, 2003 10:05 pm
No new posts Update World Fails on building gawk module
4 461 chrisR
Tue Jan 28, 2003 7:50 pm
kreutpet View latest post
Thu Jan 30, 2003 8:46 pm
No new posts Missing xine-lib-1-beta4
2 274 sebgarden
Thu Jan 30, 2003 7:03 pm
sebgarden View latest post
Thu Jan 30, 2003 8:02 pm
No new posts Lock to a particular package version
5 486 jmarshall
Thu Jan 30, 2003 10:13 am
pjp View latest post
Thu Jan 30, 2003 7:56 pm
No new posts libstdc++ 2.9?
7 653 nadmaximus
Thu Jan 30, 2003 3:01 am
nadmaximus View latest post
Thu Jan 30, 2003 7:33 pm
No new posts Interrupt the installation of a package and then continue
5 527 Solt
Thu Jan 30, 2003 7:56 am
AlterEgo View latest post
Thu Jan 30, 2003 7:28 pm
No new posts Something weird
0 232 stijn
Thu Jan 30, 2003 7:25 pm
stijn View latest post
Thu Jan 30, 2003 7:25 pm
No new posts Problem with ximian-connector
1 371 HopChop
Thu Jan 30, 2003 12:55 pm
pjp View latest post
Thu Jan 30, 2003 6:59 pm
No new posts Emerge -u system hosed my init scripts, system dead
0 225 hackmeister
Thu Jan 30, 2003 4:23 pm
hackmeister View latest post
Thu Jan 30, 2003 4:23 pm
No new posts emerge alsa-driver fails looking for acpi.h
1 463 WaMan
Wed Jan 29, 2003 2:53 pm
WaMan View latest post
Thu Jan 30, 2003 1:06 pm
No new posts Installing Portage .ebuilds simultaneously?
2 601 quikchaos
Wed Jan 29, 2003 8:11 pm
drakonite View latest post
Thu Jan 30, 2003 9:47 am
No new posts emerge never happy with me
5 467 Sargon
Wed Jan 29, 2003 8:54 pm
Twink View latest post
Thu Jan 30, 2003 8:35 am
No new posts how to specify mirror order?
1 417 gabor
Wed Jan 29, 2003 8:27 pm
kutsuya View latest post
Thu Jan 30, 2003 7:03 am
No new posts /etc/make.conf Questions.
5 523 exklusve
Wed Jan 29, 2003 8:34 pm
BlackBart View latest post
Thu Jan 30, 2003 3:37 am
No new posts KDE/Mozilla failing with Athlon XP and KT333 chipset
[ Goto pageGoto page: 1, 2 ]
32 2561 klieber
Sun Sep 22, 2002 1:55 am
Yuber View latest post
Thu Jan 30, 2003 2:16 am
No new posts Problem with emerge -pu world
2 491 suka
Wed Jan 29, 2003 5:18 pm
suka View latest post
Wed Jan 29, 2003 10:48 pm
No new posts xfree-4.2.1-r2 ebuild problem
0 229 doug-x07
Wed Jan 29, 2003 10:18 pm
doug-x07 View latest post
Wed Jan 29, 2003 10:18 pm
No new posts Update current portages
1 225 copy
Wed Jan 29, 2003 9:57 pm
pilla View latest post
Wed Jan 29, 2003 10:05 pm
No new posts "invalid option ednow" ?
0 207 really
Wed Jan 29, 2003 8:40 pm
really View latest post
Wed Jan 29, 2003 8:40 pm
No new posts Prelink doesn't work here.
2 682 nbensa
Mon Jan 13, 2003 5:28 pm
Delphiki View latest post
Wed Jan 29, 2003 8:09 pm
No new posts Code to resize images
7 538 ryan83vt
Tue Jan 28, 2003 10:46 pm
fghellar View latest post
Wed Jan 29, 2003 6:43 pm
No new posts What is the benefit of GCC3.2?
15 1226 Wako
Tue Jan 28, 2003 11:07 pm
Kumba View latest post
Wed Jan 29, 2003 6:23 pm
No new posts What is the -deep option for in emerge
15 1168 fusion
Fri Dec 20, 2002 6:37 pm
Scandium View latest post
Wed Jan 29, 2003 2:35 pm
No new posts again lib-compat making trouble...
0 171 stegmaie
Wed Jan 29, 2003 2:20 pm
stegmaie View latest post
Wed Jan 29, 2003 2:20 pm
No new posts KDE 3.1 Fails Compiling Can't find libintl.h
1 285 chrisR
Wed Jan 29, 2003 6:52 am
Zadeh View latest post
Wed Jan 29, 2003 1:17 pm
No new posts emerging ICAClient on gentoo/sparc64
1 344 Cefwyn
Tue Jan 28, 2003 9:20 am
kluzz View latest post
Wed Jan 29, 2003 11:54 am
No new posts adding soap to the php ebuild...
0 247 revil
Wed Jan 29, 2003 11:28 am
revil View latest post
Wed Jan 29, 2003 11:28 am
No new posts Capturing emerge messages during emerge -u world
1 211 sn0vs
Wed Jan 29, 2003 10:56 am
garo View latest post
Wed Jan 29, 2003 11:07 am
No new posts Can't connect but I must rsync
2 369 JohnnyGTO
Tue Jan 28, 2003 8:42 pm
JohnnyGTO View latest post
Wed Jan 29, 2003 3:11 am
No new posts How to repair libsdl
2 278 Arutha
Mon Jan 27, 2003 9:34 pm
Chris W View latest post
Wed Jan 29, 2003 12:25 am
No new posts ebuild php config failure
4 364 stillman
Sun Jan 26, 2003 6:51 pm
stillman View latest post
Tue Jan 28, 2003 11:50 pm
No new posts Can someone explain to me these issues I have with iostream?
2 299 Rucker
Tue Jan 28, 2003 5:26 pm
BigRedDot View latest post
Tue Jan 28, 2003 11:10 pm
No new posts Dsniff compile error?
4 839 fruitmonkey
Mon Jan 27, 2003 1:23 am
fruitmonkey View latest post
Tue Jan 28, 2003 10:06 pm
No new posts Problem with Java/JNI/C
0 219 Wedge_
Tue Jan 28, 2003 9:44 pm
Wedge_ View latest post
Tue Jan 28, 2003 9:44 pm
No new posts What happens when? distcc/openMosix
1 366 wilf77
Tue Jan 28, 2003 9:14 pm
AlterEgo View latest post
Tue Jan 28, 2003 9:37 pm
No new posts nedit-5.3-r2 emerge fails ( Fixed - missing dep - Openmotif)
3 359 Can O' Beans
Sat Jan 25, 2003 9:30 am
Can O' Beans View latest post
Tue Jan 28, 2003 8:05 pm
No new posts portage world file screwed
2 311 hhaamu
Tue Jan 28, 2003 3:21 pm
hhaamu View latest post
Tue Jan 28, 2003 6:57 pm
No new posts install mysql3.x and mysql4.0.x on the same machine
3 286 pahud
Tue Jan 28, 2003 8:54 am
Matje View latest post
Tue Jan 28, 2003 6:41 pm
No new posts emerge --update sylpheed resulted in access violation
0 173 ferp2
Tue Jan 28, 2003 5:24 pm
ferp2 View latest post
Tue Jan 28, 2003 5:24 pm
No new posts properly installing packages without up-to-date ebuilds
3 385 Woody
Tue Jan 28, 2003 3:37 am
Woody View latest post
Tue Jan 28, 2003 5:09 pm
No new posts dvips and tetex missing file - config.generic
0 229 pem725
Tue Jan 28, 2003 5:07 pm
pem725 View latest post
Tue Jan 28, 2003 5:07 pm
No new posts Any way to send a --prefix like option to emerge?
10 771 Sunner
Wed Aug 14, 2002 8:23 am
rac View latest post
Tue Jan 28, 2003 4:53 pm
No new posts Perl 5.8 on a 1.2 basesystem
1 172 zeroshot
Tue Jan 28, 2003 3:47 pm
jukka View latest post
Tue Jan 28, 2003 4:45 pm
No new posts problem with emerging Ruby...
1 187 dralex
Tue Jan 28, 2003 4:06 pm
dralex View latest post
Tue Jan 28, 2003 4:33 pm
No new posts Build Inevitably Stops with "Segmentation Errors"
5 314 Illbay
Mon Jan 27, 2003 10:10 pm
Illbay View latest post
Tue Jan 28, 2003 3:54 pm
No new posts Error while loading shared libraries: libc.so.6
2 271 stig
Tue Jan 28, 2003 1:30 pm
stig View latest post
Tue Jan 28, 2003 1:42 pm
No new posts list of pakages
2 392 FtR
Mon Jan 27, 2003 5:00 pm
FtR View latest post
Tue Jan 28, 2003 11:20 am
No new posts python2.2: error while loading shared libraries:
1 229 vish
Tue Jan 28, 2003 4:38 am
rac View latest post
Tue Jan 28, 2003 6:12 am
Display topics from previous:  
Post new topic
   Gentoo Forums Forum Index   Portage & Programming
All times are GMT
Goto page Previous  1, 2, 3 ... 1759, 1760, 1761 ... 1824, 1825, 1826  Next
Page 1760 of 1826
Jump to:  
New posts New posts    No new posts No new posts    Announcement Announcement
New posts [ Popular ] New posts [ Popular ]    No new posts [ Popular ] No new posts [ Popular ]    Sticky Sticky
New posts [ Locked ]    No new posts [ Locked ]
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum