Gentoo Forums
Gentoo Forums
Gentoo Forums
Quick Search: in
Multimedia
Moderators: beandog, Global Moderators

Users browsing this forum: None
View unanswered posts
View posts from last 24 hours

Goto page 1, 2, 3 ... 863, 864, 865  Next
Post new topic
 Topics   Replies   Views   Author   Last Post 
No new posts Sticky: Gentoo Studio: Professional Audio Gentoo Workstation
[ Goto pageGoto page: 1 ... 5, 6, 7 ]
166 58185 audiodef
Tue Jul 24, 2012 7:24 pm
spectromas View latest post
Wed Dec 03, 2014 6:01 pm
No new posts DAC only works when volume turned to max
1 28 oneself
Thu Dec 18, 2014 7:41 pm
Jaglover View latest post
Thu Dec 18, 2014 11:21 pm
No new posts [SOLVED] mplayer stops on lxterminal tab-change
1 53 vlynd
Wed Dec 17, 2014 2:10 pm
vlynd View latest post
Thu Dec 18, 2014 6:28 pm
No new posts No sound on carter.espersunited.com
12 1156 msulli1355
Thu Nov 14, 2013 10:35 pm
msulli1355 View latest post
Thu Dec 18, 2014 12:41 am
No new posts XBMC tearing during playback
18 2885 weust
Mon May 05, 2014 10:13 am
kajzer View latest post
Wed Dec 17, 2014 9:09 pm
No new posts alsamixer issues with Intel HD Audio (NM10/ICH7)
2 146 buratino
Tue Dec 16, 2014 6:32 pm
buratino View latest post
Wed Dec 17, 2014 7:17 pm
No new posts [SOLVED]Gentoo No sound about 10 minutes after starting
19 983 Heren
Wed Nov 26, 2014 1:58 pm
Heren View latest post
Wed Dec 17, 2014 12:40 am
No new posts gstreamer-properties? [solved]
2 625 rahulthewall
Tue Aug 12, 2008 6:10 pm
Faraclas View latest post
Tue Dec 16, 2014 6:42 pm
No new posts Home sound solution with good W.A.F.
3 129 depontius
Sun Dec 14, 2014 11:55 pm
SDNick484 View latest post
Tue Dec 16, 2014 4:57 am
No new posts [Solved]No sound in new install[Solved]
5 164 amaltheia
Mon Dec 15, 2014 4:13 am
amaltheia View latest post
Tue Dec 16, 2014 3:02 am
No new posts handbrake-0.10 introduces x265 - howto get it working?
0 84 ulenrich
Mon Dec 15, 2014 2:08 pm
ulenrich View latest post
Mon Dec 15, 2014 2:08 pm
No new posts guayadeque missing gstreamer plugin
7 615 meitnerium
Thu Nov 06, 2014 5:33 pm
kajzer View latest post
Mon Dec 15, 2014 12:37 am
No new posts [SOLVED] Pulseaudio microphone does not work
0 65 cfgauss
Sun Dec 14, 2014 7:35 pm
cfgauss View latest post
Sun Dec 14, 2014 7:35 pm
No new posts Realtek Sound on Asus X99-A Stopped Working
8 326 jagdpanther
Sun Dec 07, 2014 3:23 pm
tomtom69 View latest post
Sun Dec 14, 2014 7:09 pm
No new posts Handbrake configure.py uknown command
2 140 truekaiser
Sat Dec 13, 2014 2:31 am
truekaiser View latest post
Sat Dec 13, 2014 6:30 pm
No new posts Unable to install chrome-binary-plugins
1 149 t0ken407
Thu Dec 11, 2014 12:31 am
Kaso_da_Zmok View latest post
Fri Dec 12, 2014 10:20 pm
No new posts AMD HDMI sound
2 734 sumnersaf
Sun Oct 12, 2014 4:00 am
bhokaal View latest post
Thu Dec 11, 2014 11:22 pm
No new posts Turn off TV automatically?
12 460 grant123
Mon Dec 08, 2014 1:44 pm
turtles View latest post
Thu Dec 11, 2014 9:40 pm
No new posts Mythtv backend as UPnP server [SOLVED]
1 262 TopherC
Thu Nov 20, 2014 5:26 am
TopherC View latest post
Thu Dec 11, 2014 8:51 pm
No new posts Kmix is missing bass and treble settings
2 163 Xywa
Thu Dec 11, 2014 6:51 am
gerard82 View latest post
Thu Dec 11, 2014 8:01 pm
No new posts [SOLVED] Chrome HDMI audio output
5 201 GSKarhu
Sun Dec 07, 2014 9:45 am
GSKarhu View latest post
Thu Dec 11, 2014 4:27 pm
No new posts Alsa+Firefox sound spikes
2 122 unkulunkulu
Thu Dec 11, 2014 10:13 am
unkulunkulu View latest post
Thu Dec 11, 2014 10:50 am
No new posts Google Chrome doesn't play any media with running players
2 298 mvlabat
Thu Nov 20, 2014 4:41 pm
mvlabat View latest post
Thu Dec 11, 2014 10:03 am
No new posts Failed to build XBMC 12.2-r1 libav
7 314 Schnulli
Sat Dec 06, 2014 9:19 pm
SDNick484 View latest post
Wed Dec 10, 2014 9:04 pm
No new posts fail emergeing media player software [SOLVED]
7 238 Isomorph
Tue Dec 09, 2014 1:06 am
Schnulli View latest post
Wed Dec 10, 2014 4:09 pm
No new posts pipe ffmpeg options to ffplay or other player ?
1 143 WWWW
Tue Dec 09, 2014 10:58 pm
Ant P. View latest post
Wed Dec 10, 2014 3:22 pm
No new posts KDE, Firefox, and Flash...
22 928 The_Great_Sephiroth
Mon Nov 24, 2014 11:55 pm
Jaglover View latest post
Wed Dec 10, 2014 12:17 am
No new posts pvr-350 comes and goes?
1 128 nordic bro
Sat Dec 06, 2014 8:40 pm
Schnulli View latest post
Mon Dec 08, 2014 11:34 pm
No new posts layman vdr-devel / vdr-sc timeout while downloading
2 117 Schnulli
Mon Dec 08, 2014 6:33 pm
Schnulli View latest post
Mon Dec 08, 2014 11:23 pm
No new posts HDMI: headphones only output on one side
1 221 felixculpa
Thu Nov 27, 2014 9:07 pm
eccerr0r View latest post
Mon Dec 08, 2014 8:12 pm
No new posts New xbmc install, black screen
10 257 depontius
Sat Dec 06, 2014 9:25 pm
depontius View latest post
Mon Dec 08, 2014 5:22 pm
No new posts [SOLVED] No audio to headphones but to regular speakers
1 179 Xalogen
Sun Dec 07, 2014 1:08 am
Xalogen View latest post
Sun Dec 07, 2014 3:53 pm
No new posts Alsa, Intel HD Audio and DMIX problem
1 183 Ginta
Sat Dec 06, 2014 3:43 am
tclover View latest post
Sat Dec 06, 2014 4:56 pm
No new posts VLC no FTP Protocoll, WHY?
3 748 Schnulli
Wed Aug 06, 2014 10:21 am
Schnulli View latest post
Fri Dec 05, 2014 11:29 am
No new posts Radeon 7790 HDMI audio [SOLVED]
3 237 Sir Link
Sun Nov 30, 2014 1:01 pm
Sir Link View latest post
Thu Dec 04, 2014 9:25 am
No new posts no sound in kde
1 148 2handband
Wed Dec 03, 2014 10:12 pm
2handband View latest post
Thu Dec 04, 2014 12:09 am
No new posts Logitech H540 Headset USB doesn't work with some programs
0 185 Xploderman90
Wed Dec 03, 2014 6:29 pm
Xploderman90 View latest post
Wed Dec 03, 2014 6:29 pm
No new posts one user without sound, others are fine (gnome3, pulseaudio)
7 488 Wallsandfences
Sun Nov 23, 2014 9:40 pm
Wallsandfences View latest post
Sun Nov 30, 2014 5:32 pm
No new posts Amarok-2.8 no CD support
0 149 musv
Sun Nov 30, 2014 10:57 am
musv View latest post
Sun Nov 30, 2014 10:57 am
No new posts [solved]iMon Remote has stopped working after system upgrade
1 171 musv
Wed Nov 26, 2014 11:38 pm
musv View latest post
Sun Nov 30, 2014 10:05 am
No new posts My Intel HDA soundcard not showing up in system menu KDE.
1 239 txykumat
Wed Nov 26, 2014 5:58 pm
Sakarias View latest post
Sun Nov 30, 2014 10:01 am
No new posts Logitech Quickcam 9000 Pro not working all of the sudden
7 604 mani001
Wed Nov 05, 2014 8:00 pm
John5788 View latest post
Sat Nov 29, 2014 7:28 am
No new posts Amarok 2.8.0-r2 lost local files and won't rescan
4 1559 Skinjob2707
Sun May 18, 2014 8:04 pm
mlybarger View latest post
Thu Nov 27, 2014 2:43 pm
No new posts Switch audio devices in KDE
3 370 alienjon
Wed Nov 19, 2014 12:08 am
AndrewAmmerlaan View latest post
Thu Nov 27, 2014 7:09 am
No new posts Need help installing blueman[half solved to functional]
2 223 Selenia
Thu Nov 27, 2014 12:02 am
Selenia View latest post
Thu Nov 27, 2014 4:36 am
No new posts Play MPD stream with Cantata
5 1345 musv
Sun Apr 06, 2014 2:28 pm
magoscuro View latest post
Wed Nov 26, 2014 10:58 pm
No new posts SOLVED xbmc fails to recompile when I add cec use flag
8 765 joelparthemore
Sat Nov 15, 2014 10:05 pm
joelparthemore View latest post
Tue Nov 25, 2014 11:39 pm
No new posts Auto select/mute the rest GQRX/dsd multiple radios[SOLVED]
9 968 zeronullity
Thu Oct 16, 2014 7:36 pm
minskpower View latest post
Tue Nov 25, 2014 11:30 am
No new posts Pulseaudio + Bluetooth maddness
4 559 SumDog
Wed Nov 19, 2014 11:30 pm
1clue View latest post
Mon Nov 24, 2014 1:25 am
No new posts [SOLVED] Bad music quality in audio players
8 570 mvlabat
Fri Nov 14, 2014 2:36 pm
mvlabat View latest post
Thu Nov 20, 2014 4:27 pm
Display topics from previous:  
Post new topic
   Gentoo Forums Forum Index   Multimedia
All times are GMT
Goto page 1, 2, 3 ... 863, 864, 865  Next
Page 1 of 865
Jump to:  
New posts New posts    No new posts No new posts    Announcement Announcement
New posts [ Popular ] New posts [ Popular ]    No new posts [ Popular ] No new posts [ Popular ]    Sticky Sticky
New posts [ Locked ]    No new posts [ Locked ]
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum