Gentoo Forums
Gentoo Forums
Gentoo Forums
Quick Search: in
Multimedia
Moderators: beandog, Global Moderators

Users browsing this forum: None
View unanswered posts
View posts from last 24 hours

Goto page 1, 2, 3 ... 860, 861, 862  Next
Post new topic
 Topics   Replies   Views   Author   Last Post 
No new posts Sticky: Gentoo Studio: Professional Audio Gentoo Workstation
[ Goto pageGoto page: 1 ... 4, 5, 6 ]
143 45652 audiodef
Tue Jul 24, 2012 7:24 pm
audiodef View latest post
Tue Aug 12, 2014 2:40 pm
No new posts Emerge with media-libs/libdv-1.0.0-r3 always crashing
0 13 kami22
Wed Aug 20, 2014 2:08 pm
kami22 View latest post
Wed Aug 20, 2014 2:08 pm
No new posts [SOLVED] Flash keep restarting
9 372 new_fish
Tue Aug 12, 2014 2:52 pm
new_fish View latest post
Wed Aug 20, 2014 11:16 am
No new posts Probelms getting smooth video playback w MPlayer
7 490 philip
Sun Jul 27, 2014 11:02 am
ivanoff View latest post
Wed Aug 20, 2014 9:42 am
No new posts pulseaudio, systemd and KDE
1 77 Barade
Tue Aug 19, 2014 4:44 pm
Logicien View latest post
Tue Aug 19, 2014 10:53 pm
No new posts [solved] Adding mic to the PulseAudio 5.1 configuration
4 123 Gilgwath
Tue Aug 19, 2014 1:49 pm
Gilgwath View latest post
Tue Aug 19, 2014 7:04 pm
No new posts XBMC with MySQL support without installing MySQL
5 109 weust
Mon Aug 18, 2014 6:20 pm
weust View latest post
Tue Aug 19, 2014 4:51 pm
No new posts MythMusic says cdio not built in
2 199 johnklug
Mon Aug 04, 2014 8:37 pm
g8ecj View latest post
Tue Aug 19, 2014 11:59 am
No new posts tox and alternatives: skype requires pulseaudio now
[ Goto pageGoto page: 1, 2 ]
45 4558 mv
Thu Jun 19, 2014 7:33 pm
charles17 View latest post
Tue Aug 19, 2014 8:47 am
No new posts [SOVLED] can't play dvd's.
14 446 mrbassie
Tue Aug 05, 2014 3:32 pm
sgarcia View latest post
Tue Aug 19, 2014 2:10 am
No new posts makemkv / makemkvcon crash; cause segfaults in liborc
[ Goto pageGoto page: 1, 2, 3 ]
59 8006 DawgG
Wed Jan 29, 2014 1:36 pm
frostwork View latest post
Mon Aug 18, 2014 4:10 pm
No new posts No sound for firefox or mpv but mpd works fine.
0 74 FrozenPigs
Mon Aug 18, 2014 2:51 pm
FrozenPigs View latest post
Mon Aug 18, 2014 2:51 pm
No new posts Why does `alsactl store` create /run/user/$userid/pulse?
2 139 silentplummet
Sat Aug 16, 2014 3:57 pm
silentplummet View latest post
Mon Aug 18, 2014 1:01 pm
No new posts Animated PNG
0 92 maxst
Mon Aug 18, 2014 6:19 am
maxst View latest post
Mon Aug 18, 2014 6:19 am
No new posts Cannot run Bitwig demo, undefined symbol
7 322 tempuser
Wed Aug 06, 2014 4:09 pm
VoidMage View latest post
Sun Aug 17, 2014 2:03 pm
No new posts How Do I Add One Pixel Dots to a TGA Image?
4 142 jagdpanther
Sat Aug 16, 2014 10:41 pm
jagdpanther View latest post
Sun Aug 17, 2014 12:33 pm
No new posts [SOLVED] Error emerging blender
2 127 samsaga2
Fri Aug 15, 2014 4:14 pm
samsaga2 View latest post
Sun Aug 17, 2014 12:24 pm
No new posts Segmentation fault in any webkit browser
8 568 henriqueleng
Mon Jul 14, 2014 10:09 pm
olek View latest post
Sat Aug 16, 2014 8:35 pm
No new posts Error while emerging media-libs/mlt-0.8.2/ on amd64 system
0 64 atemv
Sat Aug 16, 2014 4:51 pm
atemv View latest post
Sat Aug 16, 2014 4:51 pm
No new posts Installing blender 2.71
14 1346 Khumarahn
Wed Jul 02, 2014 12:00 pm
autofyrsto View latest post
Sat Aug 16, 2014 4:31 pm
No new posts Totem (in Xfce) not playing any files
3 136 neonl
Thu Aug 14, 2014 11:43 pm
VoidMage View latest post
Fri Aug 15, 2014 1:45 pm
No new posts Pulseaudio & absolute values
3 182 grant123
Wed Aug 13, 2014 9:16 pm
Dominique_71 View latest post
Fri Aug 15, 2014 1:51 am
No new posts skype-4.3.0.37 sucks
0 145 Fred Krogh
Thu Aug 14, 2014 5:08 pm
Fred Krogh View latest post
Thu Aug 14, 2014 5:08 pm
No new posts screencasting
10 478 blakdeath
Sat Aug 02, 2014 8:33 pm
blakdeath View latest post
Thu Aug 14, 2014 4:15 pm
No new posts What needs for starting record music with Ardour?
9 467 pmam
Wed Jul 30, 2014 8:43 am
pmam View latest post
Thu Aug 14, 2014 6:10 am
No new posts Digikam MySQL cannot load driver
0 88 koan
Thu Aug 14, 2014 6:07 am
koan View latest post
Thu Aug 14, 2014 6:07 am
No new posts Is there a video editor that actually works?
23 2700 mgnut57
Tue Mar 18, 2014 5:11 am
Tony0945 View latest post
Thu Aug 14, 2014 2:02 am
No new posts [Solved]Skype 4.3 pauses VLC when notification sound plays.
5 334 ShwangShwing
Tue Aug 05, 2014 8:44 pm
ShwangShwing View latest post
Wed Aug 13, 2014 8:11 pm
No new posts multitrack video recording
0 103 thender
Wed Aug 13, 2014 2:50 am
thender View latest post
Wed Aug 13, 2014 2:50 am
No new posts Ebuilds for older versions of chrome?
4 256 lexflex
Sat Aug 09, 2014 7:35 pm
lexflex View latest post
Mon Aug 11, 2014 8:41 am
No new posts Pipelight installation problems
19 3127 pgu
Sun Jan 19, 2014 5:39 pm
mackal View latest post
Mon Aug 11, 2014 8:11 am
No new posts Multilingual movies using phones and tcp/ip from a TV?
4 223 1clue
Sun Aug 10, 2014 4:24 am
1clue View latest post
Mon Aug 11, 2014 1:12 am
No new posts gtkpod segmentation fault
4 448 blakdeath
Sun Jul 13, 2014 1:45 pm
blakdeath View latest post
Sun Aug 10, 2014 2:15 am
No new posts xbmc compile fail with DllAvFormat
4 238 esa1966
Thu Aug 07, 2014 3:45 pm
esa View latest post
Sat Aug 09, 2014 10:50 am
No new posts Pulseaudio + Equalizer = choppy and intermittent sound
2 204 x610
Thu Aug 07, 2014 2:04 am
desultory View latest post
Sat Aug 09, 2014 3:43 am
No new posts Last skype version that worked with ALSA?
2 258 JohnN
Fri Aug 08, 2014 5:35 am
szatox View latest post
Fri Aug 08, 2014 4:41 pm
No new posts [SOLVED] Error while emerging blender
2 177 henriqueleng
Thu Aug 07, 2014 11:18 pm
henriqueleng View latest post
Fri Aug 08, 2014 12:59 am
No new posts FLASH videos don't work in FIREFOX
24 1083 Pulie
Fri Jul 25, 2014 11:17 pm
Jaglover View latest post
Thu Aug 07, 2014 11:47 am
No new posts [SOLVED] Cannot get alsa sound to work
8 671 philip
Sun Jul 27, 2014 2:10 pm
philip View latest post
Wed Aug 06, 2014 12:27 pm
No new posts VLC no FTP Protocoll, WHY?
0 137 Schnulli
Wed Aug 06, 2014 10:21 am
Schnulli View latest post
Wed Aug 06, 2014 10:21 am
No new posts Mplayer2 blocks mplayer when emerging smplayer
8 313 Martux
Mon Aug 04, 2014 4:15 pm
sebB View latest post
Tue Aug 05, 2014 9:13 pm
No new posts Alsa, pulseaudio, skype, flash not working [SOLVED]
19 1455 HeXiLeD
Wed Jul 02, 2014 5:14 pm
HeXiLeD View latest post
Tue Aug 05, 2014 5:07 pm
No new posts [Solved] amarok 2.8.0 refuses to refresh podcasts
0 143 lyallp
Mon Aug 04, 2014 11:33 pm
lyallp View latest post
Mon Aug 04, 2014 11:33 pm
No new posts Choppy Graphics/Intel HD graphics
13 618 ShanaXXII
Tue Jul 29, 2014 10:47 pm
ShanaXXII View latest post
Mon Aug 04, 2014 10:34 pm
No new posts Error in pulseaudio-alsa
1 233 natrix
Sun Jul 27, 2014 6:18 am
natrix View latest post
Mon Aug 04, 2014 8:40 pm
No new posts avconv and audacity not recording properly (solved)
3 280 MarioMaster100
Sat Aug 02, 2014 6:49 pm
MarioMaster100 View latest post
Mon Aug 04, 2014 6:28 pm
No new posts Problem with gnash
7 1495 Uzytkownik
Fri Jul 06, 2007 9:12 pm
Ant P. View latest post
Mon Aug 04, 2014 2:16 pm
No new posts Getting vdpau to work with the nouveau drivers
5 1818 KShots
Thu Feb 06, 2014 3:36 pm
edgar_uriel84 View latest post
Mon Aug 04, 2014 4:49 am
No new posts bluetooth telephony HFP profile using bluez5/pulseaudio5
3 776 luciano
Sun Apr 13, 2014 12:16 pm
Logicien View latest post
Sun Aug 03, 2014 1:12 pm
No new posts Noise on Mic
6 388 Facu
Wed Jul 30, 2014 6:25 am
Facu View latest post
Fri Aug 01, 2014 5:03 am
Display topics from previous:  
Post new topic
   Gentoo Forums Forum Index   Multimedia
All times are GMT
Goto page 1, 2, 3 ... 860, 861, 862  Next
Page 1 of 862
Jump to:  
New posts New posts    No new posts No new posts    Announcement Announcement
New posts [ Popular ] New posts [ Popular ]    No new posts [ Popular ] No new posts [ Popular ]    Sticky Sticky
New posts [ Locked ]    No new posts [ Locked ]
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum