Gentoo Forums
Gentoo Forums
Gentoo Forums
Quick Search: in
Multimedia
Moderators: beandog, Global Moderators

Users browsing this forum: None
View unanswered posts
View posts from last 24 hours

Goto page 1, 2, 3 ... 861, 862, 863  Next
Post new topic
 Topics   Replies   Views   Author   Last Post 
No new posts Sticky: Gentoo Studio: Professional Audio Gentoo Workstation
[ Goto pageGoto page: 1 ... 4, 5, 6 ]
147 48231 audiodef
Tue Jul 24, 2012 7:24 pm
steveL View latest post
Mon Sep 08, 2014 10:12 pm
No new posts Amarok collection problems
0 19 dylanmc
Thu Sep 18, 2014 4:59 am
dylanmc View latest post
Thu Sep 18, 2014 4:59 am
No new posts subtitles part two (ffmpeg)
4 2280 curmudgeon
Sun Sep 29, 2013 1:41 pm
Bloody100 View latest post
Wed Sep 17, 2014 5:46 am
No new posts Kdenlive
15 7255 Xywa
Tue Jun 07, 2011 5:30 pm
Decibels View latest post
Wed Sep 17, 2014 1:58 am
No new posts [MTP to Android device] libUSB timeout when copying files
17 2957 fdelente
Wed Feb 12, 2014 12:18 pm
kernelOfTruth View latest post
Tue Sep 16, 2014 9:17 pm
No new posts media-tv/xbmc feature/fix request
11 8868 krnewell
Sat Jun 16, 2012 4:31 pm
lexflex View latest post
Tue Sep 16, 2014 7:13 pm
No new posts Pulseaudio determine active user. [Solved]
3 525 CrankyPenguin
Fri Jun 27, 2014 8:11 pm
CrankyPenguin View latest post
Tue Sep 16, 2014 2:30 am
No new posts problem PulseAudio when i mute my card
5 129 lordalbert
Mon Sep 15, 2014 11:14 am
lordalbert View latest post
Mon Sep 15, 2014 8:18 pm
No new posts Radeon r600 and uvd [ANSWERED]
3 1665 depontius
Wed Jun 26, 2013 4:12 pm
joe82 View latest post
Mon Sep 15, 2014 7:52 pm
No new posts Extract forced subtitles only
2 82 Nicias
Mon Sep 15, 2014 4:00 pm
Nicias View latest post
Mon Sep 15, 2014 5:21 pm
No new posts [Solved] Mocp cannot play mp3
3 678 henning_bravo
Thu Sep 18, 2008 9:50 am
ShanaXXII View latest post
Mon Sep 15, 2014 11:25 am
No new posts dvdrw usually says "no disc" [solved]
3 407 nordic bro
Sun Jul 13, 2014 6:05 pm
nordic bro View latest post
Sun Sep 14, 2014 6:15 pm
No new posts Pulseaudio: simultaneous output to both front and back
2 119 costel78
Sun Sep 14, 2014 12:19 pm
costel78 View latest post
Sun Sep 14, 2014 5:50 pm
No new posts what on earth is floatp or floatle?
2 155 nickel
Sat Sep 13, 2014 5:18 pm
nickel View latest post
Sun Sep 14, 2014 4:18 pm
No new posts [SOLVED] With Pulseaudio Installed Sound Only as Root
3 148 larophel
Sat Sep 13, 2014 6:00 pm
larophel View latest post
Sat Sep 13, 2014 10:11 pm
No new posts [Solved] swfdec-mozilla replaces adobe-flash for firefox?
10 471 Localhost-29A
Wed Sep 10, 2014 7:13 am
fernan82 View latest post
Sat Sep 13, 2014 1:39 am
No new posts No sound using OpenRC with systemd -- Fixed
22 546 Fred Krogh
Thu Sep 11, 2014 2:47 pm
Fred Krogh View latest post
Sat Sep 13, 2014 12:02 am
No new posts How to enable H.264 support in Firefox?
3 150 charles17
Fri Sep 12, 2014 11:17 am
lagalopex View latest post
Fri Sep 12, 2014 2:00 pm
No new posts VLC sound crackling (Solved)
3 609 tuxdream
Sun Jun 15, 2014 2:48 pm
tuxdream View latest post
Fri Sep 12, 2014 12:01 pm
No new posts makemkv / makemkvcon crash; cause segfaults in liborc
[ Goto pageGoto page: 1, 2, 3 ]
60 9333 DawgG
Wed Jan 29, 2014 1:36 pm
AmonAmarth View latest post
Thu Sep 11, 2014 11:27 pm
No new posts [SOLVED] Flash on Chromium and Firefox
2 136 fernan82
Thu Sep 11, 2014 4:28 pm
fernan82 View latest post
Thu Sep 11, 2014 5:19 pm
No new posts xbmc is accelerated, mplayer/vlc are not
1 187 grant123
Tue Sep 09, 2014 12:36 am
grant123 View latest post
Tue Sep 09, 2014 6:10 pm
No new posts XBMC with MySQL support without installing MySQL
9 534 weust
Mon Aug 18, 2014 6:20 pm
weust View latest post
Mon Sep 08, 2014 5:18 pm
No new posts Not working microphone after pulseaudio emerge
1 299 irritum
Tue Aug 26, 2014 10:53 am
Mr. M View latest post
Mon Sep 08, 2014 3:03 pm
No new posts the libav ffmpeg clusterf*ck
15 1081 darkphader
Thu Jul 31, 2014 2:28 am
ct85711 View latest post
Sun Sep 07, 2014 4:26 pm
No new posts [Solved] GIMP Unable to Save .xpm Files
2 217 cpman
Sat Sep 06, 2014 4:04 am
cpman View latest post
Sun Sep 07, 2014 12:31 am
No new posts SPDIF Input
0 127 Ludeth
Sat Sep 06, 2014 3:27 pm
Ludeth View latest post
Sat Sep 06, 2014 3:27 pm
No new posts Mumble does not get any input
3 357 guido-pe
Thu Aug 21, 2014 6:29 pm
mf2 View latest post
Sat Sep 06, 2014 3:13 pm
No new posts Pipelight installation problems
20 3656 pgu
Sun Jan 19, 2014 5:39 pm
mkzelda View latest post
Sat Sep 06, 2014 1:43 pm
No new posts Recording two simultaneous video streams - possible?
21 919 thender
Tue Aug 26, 2014 8:09 am
thender View latest post
Sat Sep 06, 2014 3:05 am
No new posts VLC doesn't playback very well anymore
7 434 Martux
Tue Sep 02, 2014 5:45 pm
Martux View latest post
Fri Sep 05, 2014 4:36 pm
No new posts KDE F5 in portage stable
5 524 natrix
Mon Sep 01, 2014 12:30 am
mir3x View latest post
Fri Sep 05, 2014 4:18 pm
No new posts Amarok 2.8.0-r2 lost local files and won't rescan
3 940 Skinjob2707
Sun May 18, 2014 8:04 pm
esperto View latest post
Fri Sep 05, 2014 12:41 am
No new posts Is there a video editor that actually works?
24 3444 mgnut57
Tue Mar 18, 2014 5:11 am
kernelOfTruth View latest post
Thu Sep 04, 2014 1:47 pm
No new posts Playback of x265 files
3 470 na641
Wed Jul 30, 2014 12:54 am
Leio View latest post
Tue Sep 02, 2014 8:54 am
No new posts FLASH videos don't work in FIREFOX
[ Goto pageGoto page: 1, 2 ]
26 1792 Pulie
Fri Jul 25, 2014 11:17 pm
Leio View latest post
Tue Sep 02, 2014 8:41 am
No new posts cups-pdf and text
2 251 natrix
Mon Sep 01, 2014 12:28 am
natrix View latest post
Tue Sep 02, 2014 1:09 am
No new posts mpv (badly) broken
4 940 rabcor
Sun Jun 01, 2014 5:28 am
Ant P. View latest post
Mon Sep 01, 2014 9:44 pm
No new posts [advice only] Bluetooth & pulseaudio
0 138 ct85711
Mon Sep 01, 2014 9:03 pm
ct85711 View latest post
Mon Sep 01, 2014 9:03 pm
No new posts clementine cannot play songs with foreign names[solved]
14 687 blakdeath
Mon Aug 25, 2014 7:59 am
blakdeath View latest post
Mon Sep 01, 2014 10:41 am
No new posts Pulseaudio and org.bluez problem in hardened Gentoo
0 189 mario.olofo
Sun Aug 31, 2014 1:54 pm
mario.olofo View latest post
Sun Aug 31, 2014 1:54 pm
No new posts pulseaudio, systemd and KDE
2 414 Barade
Tue Aug 19, 2014 4:44 pm
Barade View latest post
Sun Aug 31, 2014 12:54 pm
No new posts systemd cannot save/restore brightness
1 225 blakdeath
Thu Aug 28, 2014 12:08 pm
blakdeath View latest post
Sun Aug 31, 2014 6:46 am
No new posts Bluetooth working no Pulseaudio Bluetooth source [SOLVED]
2 1929 linux_matt
Sun Dec 01, 2013 1:21 pm
Logicien View latest post
Sun Aug 31, 2014 5:52 am
No new posts Audio Devices in Alsamixer "does not have any controls"
2 252 Typedeph
Mon Aug 25, 2014 1:16 am
krinn View latest post
Sun Aug 31, 2014 2:06 am
No new posts XBMC tearing during playback
12 1950 weust
Mon May 05, 2014 10:13 am
thender View latest post
Sun Aug 31, 2014 1:30 am
No new posts [SOLVED] No sound, but system shows like all is ok...
8 395 vensu
Thu Aug 28, 2014 1:38 pm
vensu View latest post
Fri Aug 29, 2014 3:23 am
No new posts chrome and chromium won't play audio [SOLVED-in part]
0 200 hunky
Thu Aug 28, 2014 5:48 pm
hunky View latest post
Thu Aug 28, 2014 5:48 pm
No new posts [solved] Emerge with media-libs/libdv-1.0.0-r3 crashing
2 304 kami22
Wed Aug 20, 2014 2:08 pm
kami22 View latest post
Thu Aug 28, 2014 11:45 am
No new posts where is mplayerplug-in?
3 1870 nickel
Tue Jan 05, 2010 10:42 pm
boospy View latest post
Wed Aug 27, 2014 10:50 pm
Display topics from previous:  
Post new topic
   Gentoo Forums Forum Index   Multimedia
All times are GMT
Goto page 1, 2, 3 ... 861, 862, 863  Next
Page 1 of 863
Jump to:  
New posts New posts    No new posts No new posts    Announcement Announcement
New posts [ Popular ] New posts [ Popular ]    No new posts [ Popular ] No new posts [ Popular ]    Sticky Sticky
New posts [ Locked ]    No new posts [ Locked ]
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum