Gentoo Forums
Gentoo Forums
Gentoo Forums
Quick Search: in
Multimedia
Moderators: beandog, Global Moderators

Users browsing this forum: None
View unanswered posts
View posts from last 24 hours

Goto page 1, 2, 3 ... 861, 862, 863  Next
Post new topic
 Topics   Replies   Views   Author   Last Post 
No new posts Sticky: Gentoo Studio: Professional Audio Gentoo Workstation
[ Goto pageGoto page: 1 ... 4, 5, 6 ]
143 45896 audiodef
Tue Jul 24, 2012 7:24 pm
audiodef View latest post
Tue Aug 12, 2014 2:40 pm
No new posts Amarok refuses to start
0 5 creaker
Sat Aug 23, 2014 2:51 pm
creaker View latest post
Sat Aug 23, 2014 2:51 pm
No new posts grip doesn't detect CD
6 173 slackline
Wed Aug 20, 2014 6:01 pm
Anon-E-moose View latest post
Sat Aug 23, 2014 11:15 am
No new posts Only libreoffice writer
3 85 natrix
Fri Aug 22, 2014 9:52 pm
fturco View latest post
Sat Aug 23, 2014 11:12 am
No new posts No sound for firefox or mpv but mpd works fine.
1 111 FrozenPigs
Mon Aug 18, 2014 2:51 pm
tw04l124 View latest post
Sat Aug 23, 2014 9:52 am
No new posts [SOLVED]Pulseaudio + Equalizer = choppy sound
3 248 x610
Thu Aug 07, 2014 2:04 am
x610 View latest post
Sat Aug 23, 2014 4:54 am
No new posts recording audio output ffmpeg
1 52 blakdeath
Fri Aug 22, 2014 9:36 am
Ant P. View latest post
Sat Aug 23, 2014 1:08 am
No new posts Mumble does not get any input
1 50 guido-pe
Thu Aug 21, 2014 6:29 pm
Ant P. View latest post
Sat Aug 23, 2014 1:01 am
No new posts [Solved] amarok 2.8.0 refuses to refresh podcasts
1 177 lyallp
Mon Aug 04, 2014 11:33 pm
Horatio View latest post
Fri Aug 22, 2014 9:36 pm
No new posts ffmpeg video encoding
1 64 blakdeath
Fri Aug 22, 2014 10:09 am
blakdeath View latest post
Fri Aug 22, 2014 5:52 pm
No new posts Probelms getting smooth video playback w MPlayer
10 625 philip
Sun Jul 27, 2014 11:02 am
philip View latest post
Thu Aug 21, 2014 8:03 pm
No new posts screencasting
12 552 blakdeath
Sat Aug 02, 2014 8:33 pm
blakdeath View latest post
Thu Aug 21, 2014 4:33 pm
No new posts ffmpeg x11 screen grabbing[solved]
2 59 blakdeath
Thu Aug 21, 2014 11:40 am
blakdeath View latest post
Thu Aug 21, 2014 4:31 pm
No new posts [softvol] .asoundrc asound.conf
3 102 aleskandro
Wed Aug 20, 2014 8:53 pm
aleskandro View latest post
Thu Aug 21, 2014 8:01 am
No new posts No sound with pulseaudio!
1 71 psdasilva
Thu Aug 21, 2014 1:54 am
natrix View latest post
Thu Aug 21, 2014 3:29 am
No new posts Why does `alsactl store` create /run/user/$userid/pulse?
3 192 silentplummet
Sat Aug 16, 2014 3:57 pm
Ant P. View latest post
Wed Aug 20, 2014 11:03 pm
No new posts Emerge with media-libs/libdv-1.0.0-r3 always crashing
0 57 kami22
Wed Aug 20, 2014 2:08 pm
kami22 View latest post
Wed Aug 20, 2014 2:08 pm
No new posts [SOLVED] Flash keep restarting
9 430 new_fish
Tue Aug 12, 2014 2:52 pm
new_fish View latest post
Wed Aug 20, 2014 11:16 am
No new posts pulseaudio, systemd and KDE
1 123 Barade
Tue Aug 19, 2014 4:44 pm
Logicien View latest post
Tue Aug 19, 2014 10:53 pm
No new posts [solved] Adding mic to the PulseAudio 5.1 configuration
4 160 Gilgwath
Tue Aug 19, 2014 1:49 pm
Gilgwath View latest post
Tue Aug 19, 2014 7:04 pm
No new posts XBMC with MySQL support without installing MySQL
5 146 weust
Mon Aug 18, 2014 6:20 pm
weust View latest post
Tue Aug 19, 2014 4:51 pm
No new posts MythMusic says cdio not built in
2 233 johnklug
Mon Aug 04, 2014 8:37 pm
g8ecj View latest post
Tue Aug 19, 2014 11:59 am
No new posts tox and alternatives: skype requires pulseaudio now
[ Goto pageGoto page: 1, 2 ]
45 4719 mv
Thu Jun 19, 2014 7:33 pm
charles17 View latest post
Tue Aug 19, 2014 8:47 am
No new posts [SOVLED] can't play dvd's.
14 479 mrbassie
Tue Aug 05, 2014 3:32 pm
sgarcia View latest post
Tue Aug 19, 2014 2:10 am
No new posts makemkv / makemkvcon crash; cause segfaults in liborc
[ Goto pageGoto page: 1, 2, 3 ]
59 8131 DawgG
Wed Jan 29, 2014 1:36 pm
frostwork View latest post
Mon Aug 18, 2014 4:10 pm
No new posts Animated PNG
0 121 maxst
Mon Aug 18, 2014 6:19 am
maxst View latest post
Mon Aug 18, 2014 6:19 am
No new posts Cannot run Bitwig demo, undefined symbol
7 356 tempuser
Wed Aug 06, 2014 4:09 pm
VoidMage View latest post
Sun Aug 17, 2014 2:03 pm
No new posts How Do I Add One Pixel Dots to a TGA Image?
4 177 jagdpanther
Sat Aug 16, 2014 10:41 pm
jagdpanther View latest post
Sun Aug 17, 2014 12:33 pm
No new posts [SOLVED] Error emerging blender
2 149 samsaga2
Fri Aug 15, 2014 4:14 pm
samsaga2 View latest post
Sun Aug 17, 2014 12:24 pm
No new posts Segmentation fault in any webkit browser
8 599 henriqueleng
Mon Jul 14, 2014 10:09 pm
olek View latest post
Sat Aug 16, 2014 8:35 pm
No new posts Error while emerging media-libs/mlt-0.8.2/ on amd64 system
0 82 atemv
Sat Aug 16, 2014 4:51 pm
atemv View latest post
Sat Aug 16, 2014 4:51 pm
No new posts Installing blender 2.71
14 1407 Khumarahn
Wed Jul 02, 2014 12:00 pm
autofyrsto View latest post
Sat Aug 16, 2014 4:31 pm
No new posts Totem (in Xfce) not playing any files
3 161 neonl
Thu Aug 14, 2014 11:43 pm
VoidMage View latest post
Fri Aug 15, 2014 1:45 pm
No new posts Pulseaudio & absolute values
3 207 grant123
Wed Aug 13, 2014 9:16 pm
Dominique_71 View latest post
Fri Aug 15, 2014 1:51 am
No new posts skype-4.3.0.37 sucks
0 168 Fred Krogh
Thu Aug 14, 2014 5:08 pm
Fred Krogh View latest post
Thu Aug 14, 2014 5:08 pm
No new posts What needs for starting record music with Ardour?
9 486 pmam
Wed Jul 30, 2014 8:43 am
pmam View latest post
Thu Aug 14, 2014 6:10 am
No new posts Digikam MySQL cannot load driver
0 106 koan
Thu Aug 14, 2014 6:07 am
koan View latest post
Thu Aug 14, 2014 6:07 am
No new posts Is there a video editor that actually works?
23 2758 mgnut57
Tue Mar 18, 2014 5:11 am
Tony0945 View latest post
Thu Aug 14, 2014 2:02 am
No new posts [Solved]Skype 4.3 pauses VLC when notification sound plays.
5 361 ShwangShwing
Tue Aug 05, 2014 8:44 pm
ShwangShwing View latest post
Wed Aug 13, 2014 8:11 pm
No new posts multitrack video recording
0 129 thender
Wed Aug 13, 2014 2:50 am
thender View latest post
Wed Aug 13, 2014 2:50 am
No new posts Ebuilds for older versions of chrome?
4 284 lexflex
Sat Aug 09, 2014 7:35 pm
lexflex View latest post
Mon Aug 11, 2014 8:41 am
No new posts Pipelight installation problems
19 3157 pgu
Sun Jan 19, 2014 5:39 pm
mackal View latest post
Mon Aug 11, 2014 8:11 am
No new posts Multilingual movies using phones and tcp/ip from a TV?
4 249 1clue
Sun Aug 10, 2014 4:24 am
1clue View latest post
Mon Aug 11, 2014 1:12 am
No new posts gtkpod segmentation fault
4 466 blakdeath
Sun Jul 13, 2014 1:45 pm
blakdeath View latest post
Sun Aug 10, 2014 2:15 am
No new posts xbmc compile fail with DllAvFormat
4 256 esa1966
Thu Aug 07, 2014 3:45 pm
esa View latest post
Sat Aug 09, 2014 10:50 am
No new posts Last skype version that worked with ALSA?
2 277 JohnN
Fri Aug 08, 2014 5:35 am
szatox View latest post
Fri Aug 08, 2014 4:41 pm
No new posts [SOLVED] Error while emerging blender
2 195 henriqueleng
Thu Aug 07, 2014 11:18 pm
henriqueleng View latest post
Fri Aug 08, 2014 12:59 am
No new posts FLASH videos don't work in FIREFOX
24 1131 Pulie
Fri Jul 25, 2014 11:17 pm
Jaglover View latest post
Thu Aug 07, 2014 11:47 am
No new posts [SOLVED] Cannot get alsa sound to work
8 718 philip
Sun Jul 27, 2014 2:10 pm
philip View latest post
Wed Aug 06, 2014 12:27 pm
No new posts VLC no FTP Protocoll, WHY?
0 154 Schnulli
Wed Aug 06, 2014 10:21 am
Schnulli View latest post
Wed Aug 06, 2014 10:21 am
Display topics from previous:  
Post new topic
   Gentoo Forums Forum Index   Multimedia
All times are GMT
Goto page 1, 2, 3 ... 861, 862, 863  Next
Page 1 of 863
Jump to:  
New posts New posts    No new posts No new posts    Announcement Announcement
New posts [ Popular ] New posts [ Popular ]    No new posts [ Popular ] No new posts [ Popular ]    Sticky Sticky
New posts [ Locked ]    No new posts [ Locked ]
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum