Gentoo Forums
Gentoo Forums
Gentoo Forums
Quick Search: in
Multimedia
Moderators: beandog, Global Moderators

Users browsing this forum: None
View unanswered posts
View posts from last 24 hours

Goto page Previous  1, 2, 3, ... 864, 865, 866  Next
Post new topic
 Topics   Replies   Views   Author   Last Post 
No new posts No sound in flash
1 213 txykumat
Sun Jan 04, 2015 12:32 am
krinn View latest post
Sun Jan 04, 2015 12:42 am
No new posts ncmpcpp not working
2 180 MarioMaster100
Sat Jan 03, 2015 2:22 pm
MarioMaster100 View latest post
Sat Jan 03, 2015 9:16 pm
No new posts gst-plugins-base-1.2.4-r1 fails
3 314 Thistled
Thu Jan 01, 2015 6:11 pm
ct85711 View latest post
Fri Jan 02, 2015 3:39 pm
No new posts gst-plugins-base fail to emerge
4 307 Tolstoi
Tue Dec 30, 2014 9:36 am
Tolstoi View latest post
Thu Jan 01, 2015 4:04 pm
No new posts [solved] Sound to rear lef and rear right instead of front
1 267 elmar283
Tue Dec 30, 2014 10:32 am
elmar283 View latest post
Wed Dec 31, 2014 3:20 pm
No new posts mic doesn't work with skype with apulse
2 277 lordalbert
Mon Dec 29, 2014 9:59 pm
lordalbert View latest post
Mon Dec 29, 2014 11:10 pm
No new posts tox and alternatives: skype requires pulseaudio now
[ Goto pageGoto page: 1, 2 ]
47 11824 mv
Thu Jun 19, 2014 7:33 pm
Fitzcarraldo View latest post
Mon Dec 29, 2014 8:44 pm
No new posts How use bulit-in mic and camera in Skype (and Gentoo)
8 644 Xywa
Sun Dec 21, 2014 6:24 pm
Xywa View latest post
Mon Dec 29, 2014 8:40 am
No new posts mplayer does not compile with keyworded ffmpeg [solved]
3 397 jesnow
Sat Dec 27, 2014 5:43 pm
jesnow View latest post
Sat Dec 27, 2014 6:59 pm
No new posts vlc build fails [solved]
1 258 jesnow
Sat Dec 27, 2014 6:10 pm
jesnow View latest post
Sat Dec 27, 2014 6:45 pm
No new posts [SOLVED ] Setting default sound device
2 343 martingerges
Wed Dec 24, 2014 12:48 pm
KEA0463 View latest post
Sat Dec 27, 2014 1:50 pm
No new posts Problems using innacle PCTV hybrid 330e ... tuning failed .
3 1912 doublehp
Fri May 09, 2008 9:16 pm
doublehp View latest post
Fri Dec 26, 2014 1:26 am
No new posts .asound.rc und gstreamer
0 251 Sindbad
Wed Dec 24, 2014 11:53 am
Sindbad View latest post
Wed Dec 24, 2014 11:53 am
No new posts [SOLVED]Gentoo No sound about 10 minutes after starting
20 1985 Heren
Wed Nov 26, 2014 1:58 pm
tomtom69 View latest post
Tue Dec 23, 2014 7:33 pm
No new posts Switch between speakers and headphones using pulseaudio
2 327 Bollart
Mon Dec 22, 2014 12:32 pm
Fitzcarraldo View latest post
Tue Dec 23, 2014 2:33 am
No new posts alsamixer issues with Intel HD Audio (NM10/ICH7)
3 577 buratino
Tue Dec 16, 2014 6:32 pm
buratino View latest post
Mon Dec 22, 2014 5:23 pm
No new posts DAC only works when volume turned to max [solved]
5 421 oneself
Thu Dec 18, 2014 7:41 pm
oneself View latest post
Mon Dec 22, 2014 1:52 pm
No new posts No sound on carter.espersunited.com
13 1643 msulli1355
Thu Nov 14, 2013 10:35 pm
msulli1355 View latest post
Sun Dec 21, 2014 10:36 pm
No new posts media-video/vlc-2.1.2 fails with linking error
1 346 turtles
Sun Dec 21, 2014 12:28 am
SDNick484 View latest post
Sun Dec 21, 2014 9:24 am
No new posts Swapping between sound cards in ALSA[SOLVED]
1 313 c0der935
Sun Dec 21, 2014 6:13 am
c0der935 View latest post
Sun Dec 21, 2014 9:16 am
No new posts Videoeditor for MKV with subtitles
0 288 paddlaren
Fri Dec 19, 2014 9:33 pm
paddlaren View latest post
Fri Dec 19, 2014 9:33 pm
No new posts [SOLVED] mplayer stops on lxterminal tab-change
1 308 vlynd
Wed Dec 17, 2014 2:10 pm
vlynd View latest post
Thu Dec 18, 2014 6:28 pm
No new posts XBMC tearing during playback
18 3740 weust
Mon May 05, 2014 10:13 am
kajzer View latest post
Wed Dec 17, 2014 9:09 pm
No new posts gstreamer-properties? [solved]
2 892 rahulthewall
Tue Aug 12, 2008 6:10 pm
Faraclas View latest post
Tue Dec 16, 2014 6:42 pm
No new posts Home sound solution with good W.A.F.
3 429 depontius
Sun Dec 14, 2014 11:55 pm
SDNick484 View latest post
Tue Dec 16, 2014 4:57 am
No new posts [Solved]No sound in new install[Solved]
5 496 amaltheia
Mon Dec 15, 2014 4:13 am
amaltheia View latest post
Tue Dec 16, 2014 3:02 am
No new posts [SOLVED] Pulseaudio microphone does not work
0 284 cfgauss
Sun Dec 14, 2014 7:35 pm
cfgauss View latest post
Sun Dec 14, 2014 7:35 pm
No new posts Realtek Sound on Asus X99-A Stopped Working
8 867 jagdpanther
Sun Dec 07, 2014 3:23 pm
tomtom69 View latest post
Sun Dec 14, 2014 7:09 pm
No new posts Handbrake configure.py uknown command
2 479 truekaiser
Sat Dec 13, 2014 2:31 am
truekaiser View latest post
Sat Dec 13, 2014 6:30 pm
No new posts AMD HDMI sound
2 1076 sumnersaf
Sun Oct 12, 2014 4:00 am
bhokaal View latest post
Thu Dec 11, 2014 11:22 pm
No new posts Turn off TV automatically?
12 933 grant123
Mon Dec 08, 2014 1:44 pm
turtles View latest post
Thu Dec 11, 2014 9:40 pm
No new posts Mythtv backend as UPnP server [SOLVED]
1 469 TopherC
Thu Nov 20, 2014 5:26 am
TopherC View latest post
Thu Dec 11, 2014 8:51 pm
No new posts Kmix is missing bass and treble settings
2 379 Xywa
Thu Dec 11, 2014 6:51 am
gerard82 View latest post
Thu Dec 11, 2014 8:01 pm
No new posts [SOLVED] Chrome HDMI audio output
5 496 GSKarhu
Sun Dec 07, 2014 9:45 am
GSKarhu View latest post
Thu Dec 11, 2014 4:27 pm
No new posts Alsa+Firefox sound spikes
2 360 unkulunkulu
Thu Dec 11, 2014 10:13 am
unkulunkulu View latest post
Thu Dec 11, 2014 10:50 am
No new posts Google Chrome doesn't play any media with running players
2 528 mvlabat
Thu Nov 20, 2014 4:41 pm
mvlabat View latest post
Thu Dec 11, 2014 10:03 am
No new posts Failed to build XBMC 12.2-r1 libav
7 748 Schnulli
Sat Dec 06, 2014 9:19 pm
SDNick484 View latest post
Wed Dec 10, 2014 9:04 pm
No new posts fail emergeing media player software [SOLVED]
7 515 Isomorph
Tue Dec 09, 2014 1:06 am
Schnulli View latest post
Wed Dec 10, 2014 4:09 pm
No new posts pipe ffmpeg options to ffplay or other player ?
1 354 WWWW
Tue Dec 09, 2014 10:58 pm
Ant P. View latest post
Wed Dec 10, 2014 3:22 pm
No new posts KDE, Firefox, and Flash...
22 1789 The_Great_Sephiroth
Mon Nov 24, 2014 11:55 pm
Jaglover View latest post
Wed Dec 10, 2014 12:17 am
No new posts pvr-350 comes and goes?
1 332 nordic bro
Sat Dec 06, 2014 8:40 pm
Schnulli View latest post
Mon Dec 08, 2014 11:34 pm
No new posts layman vdr-devel / vdr-sc timeout while downloading
2 371 Schnulli
Mon Dec 08, 2014 6:33 pm
Schnulli View latest post
Mon Dec 08, 2014 11:23 pm
No new posts HDMI: headphones only output on one side
1 437 felixculpa
Thu Nov 27, 2014 9:07 pm
eccerr0r View latest post
Mon Dec 08, 2014 8:12 pm
No new posts New xbmc install, black screen
10 600 depontius
Sat Dec 06, 2014 9:25 pm
depontius View latest post
Mon Dec 08, 2014 5:22 pm
No new posts [SOLVED] No audio to headphones but to regular speakers
1 429 Xalogen
Sun Dec 07, 2014 1:08 am
Xalogen View latest post
Sun Dec 07, 2014 3:53 pm
No new posts Alsa, Intel HD Audio and DMIX problem
1 399 Ginta
Sat Dec 06, 2014 3:43 am
tclover View latest post
Sat Dec 06, 2014 4:56 pm
No new posts VLC no FTP Protocoll, WHY?
3 945 Schnulli
Wed Aug 06, 2014 10:21 am
Schnulli View latest post
Fri Dec 05, 2014 11:29 am
No new posts Radeon 7790 HDMI audio [SOLVED]
3 458 Sir Link
Sun Nov 30, 2014 1:01 pm
Sir Link View latest post
Thu Dec 04, 2014 9:25 am
No new posts no sound in kde
1 262 2handband
Wed Dec 03, 2014 10:12 pm
2handband View latest post
Thu Dec 04, 2014 12:09 am
No new posts Logitech H540 Headset USB doesn't work with some programs
0 401 Xploderman90
Wed Dec 03, 2014 6:29 pm
Xploderman90 View latest post
Wed Dec 03, 2014 6:29 pm
Display topics from previous:  
Post new topic
   Gentoo Forums Forum Index   Multimedia
All times are GMT
Goto page Previous  1, 2, 3, ... 864, 865, 866  Next
Page 2 of 866
Jump to:  
New posts New posts    No new posts No new posts    Announcement Announcement
New posts [ Popular ] New posts [ Popular ]    No new posts [ Popular ] No new posts [ Popular ]    Sticky Sticky
New posts [ Locked ]    No new posts [ Locked ]
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum