Gentoo Forums
Gentoo Forums
Gentoo Forums
Quick Search: in
Multimedia
Moderators: beandog, Global Moderators

Users browsing this forum: ulenrich
View unanswered posts
View posts from last 24 hours

Goto page Previous  1, 2, 3 ... 851, 852, 853 ... 859, 860, 861  Next
Post new topic
 Topics   Replies   Views   Author   Last Post 
No new posts Trouble running XMMS...
2 473 Ranma
Wed Sep 11, 2002 11:38 pm
Ranma View latest post
Wed Sep 11, 2002 11:50 pm
No new posts MPlayer 0.90pre7 ebuild ?
7 948 zen_guerrilla
Tue Sep 10, 2002 8:47 pm
Wedge_ View latest post
Wed Sep 11, 2002 7:06 pm
No new posts Xvideo and windows order
10 968 eric.cheminot
Tue Jul 30, 2002 9:16 am
kenses View latest post
Wed Sep 11, 2002 6:10 pm
No new posts Problems with ES1988 Allegro sound card...
1 360 Ranma
Wed Sep 11, 2002 10:41 am
masseya View latest post
Wed Sep 11, 2002 4:08 pm
No new posts Questions on alsa
3 681 glamajamma
Sun Sep 08, 2002 8:26 pm
jules View latest post
Wed Sep 11, 2002 3:49 pm
No new posts Audio CD reading VIA soundcard (no cdrom linkage)
7 620 kang
Mon Aug 26, 2002 2:04 am
kang View latest post
Wed Sep 11, 2002 12:35 pm
No new posts Gnome sounds partly fail
0 294 wzzrd
Wed Sep 11, 2002 9:40 am
wzzrd View latest post
Wed Sep 11, 2002 9:40 am
No new posts Gimp and (X)sane
1 571 Romeriz
Sun Sep 08, 2002 7:06 pm
timbo View latest post
Wed Sep 11, 2002 8:56 am
No new posts realply artsdsp
0 243 mario
Wed Sep 11, 2002 6:25 am
mario View latest post
Wed Sep 11, 2002 6:25 am
No new posts freeamp + alsa plugin
5 599 ciclic0
Tue Sep 10, 2002 2:25 pm
ciclic0 View latest post
Wed Sep 11, 2002 4:01 am
No new posts zinf and libttf.so.2 error
0 639 pjp
Wed Sep 11, 2002 3:27 am
pjp View latest post
Wed Sep 11, 2002 3:27 am
No new posts Any one got kino running properly?
3 560 zypher
Thu Sep 05, 2002 9:18 pm
ejwahl View latest post
Wed Sep 11, 2002 3:08 am
No new posts sound quit working
3 589 TheHaas
Sun Sep 08, 2002 11:16 pm
TheHaas View latest post
Wed Sep 11, 2002 12:34 am
No new posts libdv without gtk
0 380 line72
Tue Sep 10, 2002 3:22 pm
line72 View latest post
Tue Sep 10, 2002 3:22 pm
No new posts how to use GeForce 2 mx200 to show??
1 302 raoqn
Tue Sep 10, 2002 10:23 am
Craigo View latest post
Tue Sep 10, 2002 10:55 am
No new posts Need help w/ SB32 sound
1 311 Instinct
Mon Sep 09, 2002 10:45 pm
Instinct View latest post
Tue Sep 10, 2002 5:00 am
No new posts Quality of kernel modules WAY better than ALSA
8 1301 OdinsDream
Sun Sep 08, 2002 4:15 am
Ard Righ View latest post
Mon Sep 09, 2002 8:58 pm
No new posts Gentoo 1.2 and RealPlayer8 error (PNR_NO_RENDERER)
1 305 eusanpe
Fri Sep 06, 2002 5:43 pm
eusanpe View latest post
Mon Sep 09, 2002 7:57 pm
No new posts xine performance with opengl driver and nvidia is bad
5 881 redair
Sun Sep 08, 2002 9:03 pm
redair View latest post
Mon Sep 09, 2002 6:24 pm
No new posts sound problems - help
7 944 rlyacht
Sat Sep 07, 2002 2:38 am
pilla View latest post
Mon Sep 09, 2002 5:43 pm
No new posts adding dubs to a svcd
0 261 MaGuS
Mon Sep 09, 2002 5:35 pm
MaGuS View latest post
Mon Sep 09, 2002 5:35 pm
No new posts mplayer in fullscreen mode
9 1054 The_Bell
Mon Sep 09, 2002 12:26 am
The_Bell View latest post
Mon Sep 09, 2002 5:17 pm
No new posts awe 64 isa pnp help
1 483 Judeth LeShenk
Mon Sep 09, 2002 7:00 am
really View latest post
Mon Sep 09, 2002 3:08 pm
No new posts gphoto-2.1.0
1 366 peuzz
Sun Sep 08, 2002 2:42 pm
Kabuto View latest post
Mon Sep 09, 2002 2:18 pm
No new posts Weird Ogle sound and crashing problems
0 304 Mike_McCready
Mon Sep 09, 2002 2:02 pm
Mike_McCready View latest post
Mon Sep 09, 2002 2:02 pm
No new posts recompiled kernel, now it won't boot
1 478 rjm
Sun Sep 08, 2002 10:33 pm
rjm View latest post
Sun Sep 08, 2002 10:38 pm
No new posts Problem to compile driver for quickcam...
3 588 Saturn
Sun Sep 08, 2002 4:53 pm
m.mascherpa View latest post
Sun Sep 08, 2002 9:32 pm
No new posts lbreakout2 sound failing in 1.4_beta
2 668 scottro
Sat Sep 07, 2002 6:12 pm
meyerm View latest post
Sun Sep 08, 2002 4:00 pm
No new posts alsactl restore not working on TP600x (cs46xx)
5 607 Guest
Wed Aug 28, 2002 3:08 pm
Mustard007 View latest post
Sat Sep 07, 2002 10:46 pm
No new posts xine , xv , and kyro2
4 528 orkid
Sat Sep 07, 2002 5:41 am
pilla View latest post
Sat Sep 07, 2002 7:03 pm
No new posts How do you get sound out of the CMI8330 sound card?
2 593 Bob Paddock
Mon Sep 02, 2002 7:05 pm
Bob Paddock View latest post
Sat Sep 07, 2002 6:56 pm
No new posts dvd problem
2 702 m.mascherpa
Fri Sep 06, 2002 3:14 pm
m.mascherpa View latest post
Sat Sep 07, 2002 5:47 pm
No new posts CD ripper for Ogg Vorbis?
16 1689 nitro322
Sun Jul 28, 2002 11:38 pm
TuxFriend View latest post
Sat Sep 07, 2002 3:42 pm
No new posts ALSA probs mixer and modules
2 527 McVeigh
Sat Sep 07, 2002 2:26 am
McVeigh View latest post
Sat Sep 07, 2002 1:13 pm
No new posts arts and multiple program sound
1 404 rommel
Tue Sep 03, 2002 1:00 am
mvo View latest post
Sat Sep 07, 2002 12:54 pm
No new posts Getting Xine to use OSS
3 442 swingarm
Fri Sep 06, 2002 3:16 am
mksoft View latest post
Sat Sep 07, 2002 10:12 am
No new posts xine and totem "fullscreen" still has the gnome pa
6 702 eyevee99
Tue Sep 03, 2002 11:24 am
eyevee99 View latest post
Fri Sep 06, 2002 10:13 pm
No new posts Mplayer-Problem - .xsession_errors
3 464 SNo0py
Thu Sep 05, 2002 8:25 am
SNo0py View latest post
Fri Sep 06, 2002 8:44 am
No new posts Error running abcde
8 1120 shinji_rei
Wed Sep 04, 2002 7:41 pm
shinji_rei View latest post
Fri Sep 06, 2002 2:53 am
No new posts Does anyone have WindowMaker sound running?
0 370 ozmark
Fri Sep 06, 2002 1:14 am
ozmark View latest post
Fri Sep 06, 2002 1:14 am
No new posts dvd choppy video with vlc
0 389 DNH
Fri Sep 06, 2002 1:02 am
DNH View latest post
Fri Sep 06, 2002 1:02 am
No new posts DVD Problems, Please Help
8 1400 Mandr4ke
Mon Sep 02, 2002 10:23 pm
damodred View latest post
Thu Sep 05, 2002 9:55 pm
No new posts Ati graphic card and xvideo extension
6 1119 mikegr
Wed Sep 04, 2002 6:59 pm
Kawada View latest post
Thu Sep 05, 2002 8:06 pm
No new posts RivaTV + Asus 7700 Delux + VCR = upside down recording?
4 807 blk_jack
Mon Sep 02, 2002 8:16 am
Locke View latest post
Thu Sep 05, 2002 4:07 pm
No new posts amixer shows only one control: "DAC" and aplay seg
0 392 jsd
Thu Sep 05, 2002 1:56 am
jsd View latest post
Thu Sep 05, 2002 1:56 am
No new posts Webcam access from commandline ?
2 868 giant
Wed Sep 04, 2002 1:28 pm
Miker View latest post
Wed Sep 04, 2002 9:11 pm
No new posts Alsa And ARTS
10 1514 striderg2
Sun Aug 25, 2002 9:12 pm
mksoft View latest post
Wed Sep 04, 2002 6:57 am
No new posts Recording problems with alsa and artsd
0 545 Grue
Wed Sep 04, 2002 5:48 am
Grue View latest post
Wed Sep 04, 2002 5:48 am
No new posts xmms crashes with arts plugin
2 560 puddpunk
Sun Sep 01, 2002 6:04 am
kyron View latest post
Tue Sep 03, 2002 12:28 pm
No new posts How do I get xine to work in Gnome 2?
3 735 spendabuck
Sat Jun 22, 2002 1:48 pm
maw View latest post
Tue Sep 03, 2002 8:49 am
Display topics from previous:  
Post new topic
   Gentoo Forums Forum Index   Multimedia
All times are GMT
Goto page Previous  1, 2, 3 ... 851, 852, 853 ... 859, 860, 861  Next
Page 852 of 861
Jump to:  
New posts New posts    No new posts No new posts    Announcement Announcement
New posts [ Popular ] New posts [ Popular ]    No new posts [ Popular ] No new posts [ Popular ]    Sticky Sticky
New posts [ Locked ]    No new posts [ Locked ]
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum