Gentoo Forums
Gentoo Forums
Gentoo Forums
Quick Search: in
Multimedia
Moderators: beandog, Global Moderators

Users browsing this forum: None
View unanswered posts
View posts from last 24 hours

Goto page Previous  1, 2, 3 ... 845, 846, 847 ... 860, 861, 862  Next
Post new topic
 Topics   Replies   Views   Author   Last Post 
No new posts Matrox Rainbow Runner G-series - Hardware Encode?
2 364 jbradley
Thu Oct 31, 2002 6:51 pm
jbradley View latest post
Fri Nov 01, 2002 1:58 am
No new posts problems with emerging audio apps.
6 808 mate
Sun Oct 20, 2002 12:18 pm
ozel View latest post
Fri Nov 01, 2002 12:42 am
No new posts Creative CT-5880 chip onboard ga-7dxr: how to get sound?
1 492 H-Dragon
Thu Oct 31, 2002 6:57 pm
kerframil View latest post
Thu Oct 31, 2002 9:37 pm
No new posts Gnomemeeting 0.94.1 No connect call sound (ring)
0 257 maKKus
Thu Oct 31, 2002 7:01 pm
maKKus View latest post
Thu Oct 31, 2002 7:01 pm
No new posts Failed emerge with KDE\ALSA
5 756 BloodShed
Sun Oct 27, 2002 7:18 am
BloodShed View latest post
Thu Oct 31, 2002 12:35 pm
No new posts MPlayer GUI problem
8 1076 Marshall
Mon Oct 28, 2002 5:22 am
Marshall View latest post
Thu Oct 31, 2002 5:16 am
No new posts sound gone after recompile... (with ALSA)
4 481 /
Tue Oct 29, 2002 10:39 pm
ckwall View latest post
Thu Oct 31, 2002 4:21 am
No new posts Getting sound to work with my soundblaster live
5 540 ryan83vt
Thu Oct 31, 2002 12:12 am
ryan83vt View latest post
Thu Oct 31, 2002 2:54 am
No new posts abcm2ps-2.11.3.ebuild!!
0 318 nipplehead
Thu Oct 31, 2002 12:57 am
nipplehead View latest post
Thu Oct 31, 2002 12:57 am
No new posts flash is messed up
2 406 frankjr
Wed Oct 30, 2002 5:02 am
Frayday View latest post
Wed Oct 30, 2002 10:00 pm
No new posts nvidia tv-out questions?
4 816 Kurgan
Wed Oct 30, 2002 7:57 am
Mooses View latest post
Wed Oct 30, 2002 1:14 pm
No new posts netscape-flash and CPU utilisation
1 448 eivinn
Tue Oct 29, 2002 4:48 pm
mavos View latest post
Wed Oct 30, 2002 3:29 am
No new posts my com is infested w/ alsa
2 411 gsfgf
Tue Oct 29, 2002 11:47 pm
gsfgf View latest post
Wed Oct 30, 2002 3:08 am
No new posts DRI accelerated OpenGL works only on VT 7
1 392 Yaggo
Sat Oct 26, 2002 6:12 pm
ryan83vt View latest post
Tue Oct 29, 2002 10:19 pm
No new posts ALSA trouble
6 695 activ
Mon Oct 28, 2002 8:23 pm
activ View latest post
Tue Oct 29, 2002 6:55 pm
No new posts dvdrip
10 1056 JustOne
Fri Oct 25, 2002 12:41 pm
kipper View latest post
Tue Oct 29, 2002 1:59 pm
No new posts Why kde is need for xine???
4 663 crevette
Sun Oct 27, 2002 10:54 am
crevette View latest post
Tue Oct 29, 2002 7:40 am
No new posts Intel Webcam Model YC76
0 472 penfold1972
Tue Oct 29, 2002 3:04 am
penfold1972 View latest post
Tue Oct 29, 2002 3:04 am
No new posts Divx panning problems
0 329 chardros
Mon Oct 28, 2002 9:21 pm
chardros View latest post
Mon Oct 28, 2002 9:21 pm
No new posts Xawtv not capturing any channels
1 475 guero61
Sun Oct 27, 2002 6:27 pm
guero61 View latest post
Mon Oct 28, 2002 4:51 pm
No new posts Error on make, Aureal
1 383 spiff
Mon Oct 28, 2002 3:46 pm
BonezTheGoon View latest post
Mon Oct 28, 2002 4:45 pm
No new posts Whats a good command line mixer
6 683 dufnutz
Wed Oct 02, 2002 9:23 pm
kybber View latest post
Mon Oct 28, 2002 7:58 am
No new posts ripping problems
1 669 bos_mindwarp
Sun Oct 27, 2002 9:03 pm
chardros View latest post
Mon Oct 28, 2002 5:37 am
No new posts missing tdfx_dri.so (Trying to get VooDoo5 DRI Working)
5 1110 Woland
Fri Sep 20, 2002 11:04 pm
lasa View latest post
Sun Oct 27, 2002 11:08 pm
No new posts rhythmbox-cvs breaking
1 944 xjeff
Thu Oct 17, 2002 2:28 am
asimon View latest post
Sun Oct 27, 2002 10:56 pm
No new posts Controlling rear and front speakers with one setting
1 385 wzzrd
Sat Oct 19, 2002 9:16 pm
omie View latest post
Sun Oct 27, 2002 10:21 pm
No new posts Sound too "high-pitched" in some programs; ALSA+Qu
0 268 Normie
Sun Oct 27, 2002 8:21 pm
Normie View latest post
Sun Oct 27, 2002 8:21 pm
No new posts mp3blaster under X? [solved]
0 280 tirantloblanc
Sun Oct 27, 2002 4:44 pm
tirantloblanc View latest post
Sun Oct 27, 2002 4:44 pm
No new posts Can't burn with k3b
1 468 Bytal
Sat Oct 26, 2002 3:23 pm
Cid Highwind View latest post
Sat Oct 26, 2002 10:23 pm
No new posts X and CD Burning
0 416 n0n
Sat Oct 26, 2002 7:48 pm
n0n View latest post
Sat Oct 26, 2002 7:48 pm
No new posts mplayer won't start
2 417 needlern1
Fri Oct 25, 2002 10:34 pm
needlern1 View latest post
Sat Oct 26, 2002 10:12 am
No new posts Sound troubles after upgrading XFree86
2 403 gaskill
Sat Oct 26, 2002 3:01 am
gaskill View latest post
Sat Oct 26, 2002 5:41 am
No new posts Flash player works, but there's no sound
9 1199 jderyck
Fri Sep 27, 2002 10:47 pm
Coogee View latest post
Sat Oct 26, 2002 1:14 am
No new posts 5.1 sound with cmipci (alsa)
2 572 Moofed
Tue Oct 22, 2002 4:13 am
Moofed View latest post
Fri Oct 25, 2002 7:12 pm
No new posts Having problems with getting Nvidia Glx to work
2 485 TheGreatPhilHansen
Thu Oct 24, 2002 2:45 am
TheGreatPhilHansen View latest post
Fri Oct 25, 2002 6:29 pm
No new posts Getting all 4 speakers to work. SBLive
3 425 Badger3k
Thu Oct 24, 2002 2:54 am
guero61 View latest post
Fri Oct 25, 2002 4:53 pm
No new posts Error when emerging Xmps?
0 347 wowtip
Fri Oct 25, 2002 9:12 am
wowtip View latest post
Fri Oct 25, 2002 9:12 am
No new posts Freezing xmms
5 637 gitarretyp
Thu Oct 24, 2002 6:03 am
gitarretyp View latest post
Fri Oct 25, 2002 4:23 am
No new posts xawtv.... again...
0 705 toni
Fri Oct 25, 2002 1:01 am
toni View latest post
Fri Oct 25, 2002 1:01 am
No new posts Slow GRipping?
11 1445 vern
Mon Oct 14, 2002 4:11 pm
squanto View latest post
Fri Oct 25, 2002 12:44 am
No new posts audigy drivers
8 852 hudsonhauck
Thu Oct 17, 2002 5:11 am
hudsonhauck View latest post
Thu Oct 24, 2002 8:43 pm
No new posts Sound Blaster Live! (4.1)
2 372 tirantloblanc
Thu Oct 24, 2002 10:36 am
tirantloblanc View latest post
Thu Oct 24, 2002 4:50 pm
No new posts ALSA and soundblaster live - troubles
4 577 platojones
Wed Oct 23, 2002 11:18 pm
platojones View latest post
Thu Oct 24, 2002 3:20 pm
No new posts reemerging ALSA every time after modules_install...
4 599 toni
Thu Oct 24, 2002 12:27 am
toni View latest post
Thu Oct 24, 2002 12:46 pm
No new posts Some more moaning about Mozilla and the Plugin mess
13 1332 plate
Wed Oct 23, 2002 6:36 am
plate View latest post
Thu Oct 24, 2002 2:16 am
No new posts Xine not displaying video
1 384 metalgeek
Mon Oct 21, 2002 10:43 pm
HogRider View latest post
Thu Oct 24, 2002 2:02 am
No new posts mplayer prob with kdm/fluxbox
0 397 zen_guerrilla
Wed Oct 23, 2002 11:05 pm
zen_guerrilla View latest post
Wed Oct 23, 2002 11:05 pm
No new posts Media applications segfaulting on exit
1 405 Nylle
Wed Oct 23, 2002 7:33 am
iKiddo View latest post
Wed Oct 23, 2002 6:07 pm
No new posts best radio card to buy
0 282 adamflott
Wed Oct 23, 2002 5:40 am
adamflott View latest post
Wed Oct 23, 2002 5:40 am
No new posts kernel settings for via 686 sound
1 289 scrllock
Tue Oct 22, 2002 9:52 pm
Sequentious View latest post
Tue Oct 22, 2002 11:33 pm
Display topics from previous:  
Post new topic
   Gentoo Forums Forum Index   Multimedia
All times are GMT
Goto page Previous  1, 2, 3 ... 845, 846, 847 ... 860, 861, 862  Next
Page 846 of 862
Jump to:  
New posts New posts    No new posts No new posts    Announcement Announcement
New posts [ Popular ] New posts [ Popular ]    No new posts [ Popular ] No new posts [ Popular ]    Sticky Sticky
New posts [ Locked ]    No new posts [ Locked ]
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum