Gentoo Forums
Gentoo Forums
Gentoo Forums
Quick Search: in
Multimedia
Moderators: beandog, Global Moderators

Users browsing this forum: Khumarahn
View unanswered posts
View posts from last 24 hours

Goto page Previous  1, 2, 3, 4 ... 864, 865, 866  Next
Post new topic
 Topics   Replies   Views   Author   Last Post 
No new posts [SOLVED] No audio to headphones but to regular speakers
1 434 Xalogen
Sun Dec 07, 2014 1:08 am
Xalogen View latest post
Sun Dec 07, 2014 3:53 pm
No new posts Alsa, Intel HD Audio and DMIX problem
1 413 Ginta
Sat Dec 06, 2014 3:43 am
tclover View latest post
Sat Dec 06, 2014 4:56 pm
No new posts VLC no FTP Protocoll, WHY?
3 953 Schnulli
Wed Aug 06, 2014 10:21 am
Schnulli View latest post
Fri Dec 05, 2014 11:29 am
No new posts Radeon 7790 HDMI audio [SOLVED]
3 466 Sir Link
Sun Nov 30, 2014 1:01 pm
Sir Link View latest post
Thu Dec 04, 2014 9:25 am
No new posts no sound in kde
1 264 2handband
Wed Dec 03, 2014 10:12 pm
2handband View latest post
Thu Dec 04, 2014 12:09 am
No new posts Logitech H540 Headset USB doesn't work with some programs
0 411 Xploderman90
Wed Dec 03, 2014 6:29 pm
Xploderman90 View latest post
Wed Dec 03, 2014 6:29 pm
No new posts one user without sound, others are fine (gnome3, pulseaudio)
7 944 Wallsandfences
Sun Nov 23, 2014 9:40 pm
Wallsandfences View latest post
Sun Nov 30, 2014 5:32 pm
No new posts Amarok-2.8 no CD support
0 298 musv
Sun Nov 30, 2014 10:57 am
musv View latest post
Sun Nov 30, 2014 10:57 am
No new posts [solved]iMon Remote has stopped working after system upgrade
1 310 musv
Wed Nov 26, 2014 11:38 pm
musv View latest post
Sun Nov 30, 2014 10:05 am
No new posts My Intel HDA soundcard not showing up in system menu KDE.
1 416 txykumat
Wed Nov 26, 2014 5:58 pm
Sakarias View latest post
Sun Nov 30, 2014 10:01 am
No new posts Logitech Quickcam 9000 Pro not working all of the sudden
7 928 mani001
Wed Nov 05, 2014 8:00 pm
John5788 View latest post
Sat Nov 29, 2014 7:28 am
No new posts Amarok 2.8.0-r2 lost local files and won't rescan
4 1775 Skinjob2707
Sun May 18, 2014 8:04 pm
mlybarger View latest post
Thu Nov 27, 2014 2:43 pm
No new posts Switch audio devices in KDE
3 511 alienjon
Wed Nov 19, 2014 12:08 am
AndrewAmmerlaan View latest post
Thu Nov 27, 2014 7:09 am
No new posts Need help installing blueman[half solved to functional]
2 370 Selenia
Thu Nov 27, 2014 12:02 am
Selenia View latest post
Thu Nov 27, 2014 4:36 am
No new posts Play MPD stream with Cantata
5 1602 musv
Sun Apr 06, 2014 2:28 pm
magoscuro View latest post
Wed Nov 26, 2014 10:58 pm
No new posts SOLVED xbmc fails to recompile when I add cec use flag
8 1180 joelparthemore
Sat Nov 15, 2014 10:05 pm
joelparthemore View latest post
Tue Nov 25, 2014 11:39 pm
No new posts Auto select/mute the rest GQRX/dsd multiple radios[SOLVED]
9 1338 zeronullity
Thu Oct 16, 2014 7:36 pm
minskpower View latest post
Tue Nov 25, 2014 11:30 am
No new posts Pulseaudio + Bluetooth maddness
4 845 SumDog
Wed Nov 19, 2014 11:30 pm
1clue View latest post
Mon Nov 24, 2014 1:25 am
No new posts [SOLVED] Bad music quality in audio players
8 827 mvlabat
Fri Nov 14, 2014 2:36 pm
mvlabat View latest post
Thu Nov 20, 2014 4:27 pm
No new posts Can't run Pitivi [SOLVED]
2 461 Punchcutter
Tue Nov 18, 2014 5:30 am
NeddySeagoon View latest post
Wed Nov 19, 2014 9:22 pm
No new posts Pulseaudio segfault if lower the volume down to mute
0 309 truongan
Tue Nov 18, 2014 10:27 pm
truongan View latest post
Tue Nov 18, 2014 10:27 pm
No new posts Unable to hear any sound from gentoo box.
2 576 gentleguy
Thu Nov 13, 2014 8:55 pm
VoidMage View latest post
Mon Nov 17, 2014 9:51 am
No new posts Viewing anaglyph images without 3d glasses
1 348 Grahammm
Sun Nov 16, 2014 1:39 pm
CCC_037 View latest post
Mon Nov 17, 2014 5:02 am
No new posts bluetooth telephony HFP profile using bluez5/pulseaudio5
4 1620 luciano
Sun Apr 13, 2014 12:16 pm
luciano View latest post
Sat Nov 15, 2014 11:04 am
No new posts [SOLVED] google-chrome (stable): no audio in flash
9 1308 SemmZemm
Mon Oct 27, 2014 12:29 am
Navar View latest post
Sat Nov 15, 2014 10:32 am
No new posts how to change pulseaudio headphones priority?
0 291 Khumarahn
Sat Nov 15, 2014 9:40 am
Khumarahn View latest post
Sat Nov 15, 2014 9:40 am
No new posts Noises in Pulseaudio when playing several streams
0 273 mani001
Thu Nov 13, 2014 4:41 pm
mani001 View latest post
Thu Nov 13, 2014 4:41 pm
No new posts Getting 404 attempting to install google-chrome
1 463 depontius
Thu Nov 13, 2014 12:25 am
Liphtier View latest post
Thu Nov 13, 2014 10:29 am
No new posts [solved] Amarok doesn't scan local collection w/ embedded DB
2 528 wdsci
Mon Nov 10, 2014 6:19 am
wdsci View latest post
Wed Nov 12, 2014 1:18 pm
No new posts ALSA + apulse: MPD running as mpd user blocks pulse
0 400 AaylaSecura
Tue Nov 11, 2014 8:23 pm
AaylaSecura View latest post
Tue Nov 11, 2014 8:23 pm
No new posts lightworks problem: Trace/breakpoint trap
0 301 pd1986
Mon Nov 10, 2014 2:12 pm
pd1986 View latest post
Mon Nov 10, 2014 2:12 pm
No new posts Activating another window disables fullscreen for flash
3 1518 venustomars
Fri May 03, 2013 10:37 pm
njsg View latest post
Sun Nov 09, 2014 11:06 am
No new posts alsa/mplayer question ( sampling )
4 543 paziu
Fri Nov 07, 2014 6:20 am
paziu View latest post
Sun Nov 09, 2014 4:58 am
No new posts Recording two simultaneous video streams - possible?
24 3688 thender
Tue Aug 26, 2014 8:09 am
GetOperational View latest post
Sun Nov 09, 2014 3:15 am
No new posts How do i get embedded cover art for media files?
0 348 FizzyWidget
Sat Nov 08, 2014 8:32 pm
FizzyWidget View latest post
Sat Nov 08, 2014 8:32 pm
No new posts PBM: No more GUI sounds (mouse) in XBMC after big upgrade
0 304 VinzC
Sat Nov 08, 2014 4:08 pm
VinzC View latest post
Sat Nov 08, 2014 4:08 pm
No new posts sound lost for user, root is laud (as ever)
3 495 while true
Sun Nov 02, 2014 9:10 pm
while true View latest post
Fri Nov 07, 2014 8:24 pm
No new posts Pepperflash working well for anyone?
16 2322 grant123
Fri Oct 24, 2014 7:49 pm
SDNick484 View latest post
Fri Nov 07, 2014 7:22 pm
No new posts Pulseaudio and org.bluez problem in hardened Gentoo
2 901 mario.olofo
Sun Aug 31, 2014 1:54 pm
cappellaiomatto View latest post
Fri Nov 07, 2014 3:46 pm
No new posts Zoneminder 1.27 fails to stream feeds [Solved]
1 800 rawbeefman
Tue Nov 04, 2014 9:35 pm
rawbeefman View latest post
Thu Nov 06, 2014 4:41 pm
No new posts [SOLVED] openjpeg-2.1.0::gentoo - dependency for mupdf
4 1019 charles17
Wed Oct 29, 2014 7:05 am
otakugeek View latest post
Thu Nov 06, 2014 2:19 am
No new posts Installing blender 2.71
19 4987 Khumarahn
Wed Jul 02, 2014 12:00 pm
Navar View latest post
Mon Nov 03, 2014 3:21 am
No new posts No video in bambuser.com
3 551 pcmaster
Fri Oct 31, 2014 6:49 pm
DONAHUE View latest post
Sun Nov 02, 2014 7:58 pm
No new posts System bell not working
8 849 Silent-Hunter
Wed Oct 29, 2014 8:14 pm
Silent-Hunter View latest post
Sun Nov 02, 2014 2:26 am
No new posts Encoding audio from flac - options?
8 735 felixculpa
Sat Nov 01, 2014 6:01 am
Ottre View latest post
Sun Nov 02, 2014 12:34 am
No new posts Alsa / Nvidia / HDMI = no sound
5 1057 fuzzybee
Wed Oct 29, 2014 12:59 am
hfk22 View latest post
Fri Oct 31, 2014 5:27 am
No new posts [SOLVED] no sound on fresh intall HP mini
4 526 meitnerium
Thu Oct 30, 2014 7:03 pm
meitnerium View latest post
Fri Oct 31, 2014 2:40 am
No new posts [SOLVED] Planning to move to PulseAudio
3 719 laci92
Tue Oct 28, 2014 10:22 pm
laci92 View latest post
Thu Oct 30, 2014 7:41 pm
No new posts [fixed] pulseaudio setup not working after switch to eudev
1 690 Drasica
Sun Oct 26, 2014 5:33 am
tw04l124 View latest post
Wed Oct 29, 2014 1:13 pm
No new posts [Solved] amarok and mariadb - database content missing
3 2325 lyallp
Thu Jun 27, 2013 10:05 am
laughninja View latest post
Wed Oct 29, 2014 12:47 pm
Display topics from previous:  
Post new topic
   Gentoo Forums Forum Index   Multimedia
All times are GMT
Goto page Previous  1, 2, 3, 4 ... 864, 865, 866  Next
Page 3 of 866
Jump to:  
New posts New posts    No new posts No new posts    Announcement Announcement
New posts [ Popular ] New posts [ Popular ]    No new posts [ Popular ] No new posts [ Popular ]    Sticky Sticky
New posts [ Locked ]    No new posts [ Locked ]
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum