Gentoo Forums
Gentoo Forums
Gentoo Forums
Quick Search: in
Gentoo on Alternative Architectures
Moderators: Kumba, rangerpb, Global Moderators

Users browsing this forum: None
View unanswered posts
View posts from last 24 hours

Goto page Previous  1, 2, 3 ... 25, 26, 27, 28, 29  Next
Post new topic
 Topics   Replies   Views   Author   Last Post 
No new posts Announcement: SGI Octane (IP30) Patch Available
15 2069 Kumba
Mon Sep 22, 2014 6:29 am
Kumba View latest post
Mon Nov 24, 2014 12:50 am
No new posts Gentoo on Alpha XL/Milo
3 1827 itti
Wed Jun 30, 2004 10:02 am
itti View latest post
Fri Jul 02, 2004 12:43 pm
No new posts DistCC on MIPS & Cross compillers
1 1697 Redhatter
Thu Jul 01, 2004 12:39 am
Kumba View latest post
Fri Jul 02, 2004 5:39 am
No new posts Xeons with EM64T and pci-e
0 1550 lampshad3
Thu Jul 01, 2004 4:44 am
lampshad3 View latest post
Thu Jul 01, 2004 4:44 am
No new posts Gentoo on SGI o2
2 1766 Izzo
Sat Jun 05, 2004 4:40 pm
Kumba View latest post
Mon Jun 28, 2004 8:33 am
No new posts Samba 3.0.2a and Apache 2.0.49 on Qube 2
3 1604 Redhatter
Thu Jun 17, 2004 9:58 am
Kumba View latest post
Mon Jun 28, 2004 8:18 am
No new posts Status of Alpha Port
5 2187 jono338
Fri Apr 30, 2004 3:31 am
AS2100 View latest post
Sat Jun 26, 2004 10:19 pm
No new posts Tip for installing on Alpha
1 1473 RedHerring
Fri May 14, 2004 1:58 pm
AS2100 View latest post
Sat Jun 26, 2004 9:48 pm
No new posts Alpha install fails using 1.4rc1
5 1930 jono338
Mon May 03, 2004 8:40 am
AS2100 View latest post
Sat Jun 26, 2004 9:30 pm
No new posts swriteboot fails on AS500
2 1417 michael_tn
Fri Mar 19, 2004 4:27 pm
AS2100 View latest post
Sat Jun 26, 2004 9:18 pm
No new posts Gentoo on SNI RM200
1 1321 paladin
Tue Jun 22, 2004 11:16 am
Kumba View latest post
Wed Jun 23, 2004 4:10 am
No new posts OpenAFS compile fails on Alpha
1 1281 renfrew
Mon Jun 14, 2004 9:28 pm
renfrew View latest post
Tue Jun 22, 2004 4:09 pm
No new posts Who looks after Gentoo/Alpha & other issues...
2 1438 _markd
Wed Jun 16, 2004 7:46 pm
_markd View latest post
Mon Jun 21, 2004 12:16 pm
No new posts Boot problems :] [solved]
3 1966 flufff
Fri Feb 13, 2004 3:46 pm
flufff View latest post
Sat Jun 19, 2004 7:33 am
No new posts No net on install for AlphServer 4100
1 1285 stazz
Fri Jun 18, 2004 9:10 pm
stazz View latest post
Fri Jun 18, 2004 11:23 pm
No new posts Needed: Working HPPA kernel config
0 1234 chief1983
Fri Jun 18, 2004 4:28 am
chief1983 View latest post
Fri Jun 18, 2004 4:28 am
No new posts Stage1 installation on AlphaServer 1000A
3 1501 AS100
Sun May 30, 2004 7:15 pm
_markd View latest post
Tue Jun 15, 2004 10:20 pm
No new posts Gentoo on an HP Apollo 7100/715
6 2032 agaffney
Thu Jun 03, 2004 11:18 pm
agaffney View latest post
Tue Jun 15, 2004 7:41 pm
No new posts HP B180L workstation
3 1552 goldwing
Thu Jun 03, 2004 4:47 pm
squawker View latest post
Tue Jun 15, 2004 6:36 pm
No new posts Gentoo on GS320 Wildfire???
0 1248 Mr. Atoz
Mon Jun 14, 2004 11:27 pm
Mr. Atoz View latest post
Mon Jun 14, 2004 11:27 pm
No new posts xbox gentoo/linux
2 2010 jackpot99
Thu May 06, 2004 3:16 pm
Sabbie View latest post
Thu Jun 03, 2004 10:26 am
No new posts Alpha aboot help needed
4 2133 Alpha4100User
Mon May 17, 2004 8:18 pm
irasnyd View latest post
Sun May 30, 2004 11:57 pm
No new posts [ia64] world upgrade fails on gcc
1 1229 guitou
Thu May 27, 2004 1:14 am
guitou View latest post
Thu May 27, 2004 1:24 pm
No new posts problems with palo and multiple disks
2 1319 iniTeX
Tue May 18, 2004 4:41 pm
iniTeX View latest post
Thu May 27, 2004 6:31 am
No new posts Nothing in /dev after installation on AlphaStation ev6
6 1903 BaNJaX
Tue May 25, 2004 5:53 pm
Deathwing00 View latest post
Tue May 25, 2004 6:50 pm
No new posts livecd for hp c3000
0 1176 dtoo
Mon May 24, 2004 3:47 pm
dtoo View latest post
Mon May 24, 2004 3:47 pm
No new posts Indigo.......
4 1829 oddle
Tue May 11, 2004 2:08 am
Kumba View latest post
Mon May 24, 2004 6:52 am
No new posts using emerge in a cross-compilation setup?
1 1300 darkeye
Wed Apr 28, 2004 11:15 am
bahkyp View latest post
Tue May 18, 2004 2:03 am
No new posts 2004.0 on Alpha?
6 2046 BryanJField
Wed Mar 03, 2004 11:43 pm
Alpha4100User View latest post
Mon May 17, 2004 10:14 pm
No new posts problems with emerge -U system on alphaserver800
0 1069 anigel
Fri May 14, 2004 12:44 pm
anigel View latest post
Fri May 14, 2004 12:44 pm
No new posts SGI Indigo2 Extreme framebuffer
9 2120 ddew
Mon Mar 29, 2004 6:26 pm
evil_twin_of_Machiavelli View latest post
Fri May 14, 2004 11:06 am
No new posts Gentoo on Clié UX50...
2 1256 daSilVetZ
Wed Apr 07, 2004 5:47 pm
pikapika View latest post
Fri May 14, 2004 2:44 am
No new posts Help booting
0 1084 irasnyd
Mon May 10, 2004 6:59 am
irasnyd View latest post
Mon May 10, 2004 6:59 am
No new posts low mem SGI systems
5 1754 sparklesdan
Wed Jan 07, 2004 2:50 am
Redhatter View latest post
Thu May 06, 2004 9:53 pm
No new posts ITX system for in-car use
3 1769 adamtheo
Tue Apr 27, 2004 11:29 pm
prbox View latest post
Thu May 06, 2004 3:57 am
No new posts Alpha 4100 Install Hangs at reading CD
1 1266 Alpha4100User
Mon May 03, 2004 7:15 pm
Alpha4100User View latest post
Wed May 05, 2004 8:51 pm
No new posts The Rapip library give me an error
2 2018 meganeil
Mon Apr 19, 2004 1:36 am
kurifu View latest post
Mon Apr 26, 2004 7:30 pm
No new posts SGI O2
4 1818 Duder
Mon Apr 19, 2004 7:46 pm
Kumba View latest post
Sat Apr 24, 2004 3:35 pm
No new posts Harddrive error on Digital Alpha PWS500a
2 1489 ddew
Wed Apr 21, 2004 5:52 pm
ddew View latest post
Thu Apr 22, 2004 9:27 pm
No new posts Does a Live CD exist for HPPA?
3 1609 Vu
Mon Mar 01, 2004 9:12 am
inode77 View latest post
Mon Apr 19, 2004 12:18 pm
No new posts Should I take an AlphaServer 1000?
2 1420 nellytheelephant
Fri Apr 16, 2004 11:21 am
nellytheelephant View latest post
Fri Apr 16, 2004 3:14 pm
No new posts Digital Alpha PWS500a
0 1235 ddew
Fri Apr 16, 2004 3:06 pm
ddew View latest post
Fri Apr 16, 2004 3:06 pm
No new posts Gentoo on the DEC Multia / UDB
4 2043 qcha0s
Fri Apr 25, 2003 5:23 pm
elsteph View latest post
Wed Apr 14, 2004 11:22 pm
No new posts DAC960 driver initialization error on Alpha [solved]
0 1503 DigiLo
Wed Apr 14, 2004 7:48 pm
DigiLo View latest post
Wed Apr 14, 2004 7:48 pm
No new posts Sound problems are driving me absolutely insane
11 3535 roarkh
Sun Feb 01, 2004 8:21 am
ryker View latest post
Wed Apr 14, 2004 6:02 pm
No new posts always Performing Global Updates :(
1 1674 darkeye
Mon Apr 12, 2004 12:44 pm
Earthwings View latest post
Mon Apr 12, 2004 2:03 pm
No new posts Cant net boot an SGI indy, help needed!
1 1577 Celcius1
Sat Apr 10, 2004 1:14 pm
Kumba View latest post
Sun Apr 11, 2004 4:59 am
No new posts Gentoo on Compaq AlphaServer ES45 Model 2
0 1455 trumee
Fri Apr 09, 2004 8:04 pm
trumee View latest post
Fri Apr 09, 2004 8:04 pm
No new posts alphastation 255 with live-cd - tulip card does not work
1 1608 kgoller
Thu Apr 01, 2004 5:11 pm
Vandon View latest post
Mon Apr 05, 2004 7:58 pm
No new posts emerge problem on Digital PW500AU
1 1613 DigiLo
Sun Apr 04, 2004 3:23 pm
Vandon View latest post
Mon Apr 05, 2004 7:54 pm
No new posts Linux dual-operating OS options on G4
1 1492 Raevyn-Orion
Sun Mar 21, 2004 12:51 am
schlesi View latest post
Sat Apr 03, 2004 11:33 am
Display topics from previous:  
Post new topic
   Gentoo Forums Forum Index   Gentoo on Alternative Architectures
All times are GMT
Goto page Previous  1, 2, 3 ... 25, 26, 27, 28, 29  Next
Page 26 of 29
Jump to:  
New posts New posts    No new posts No new posts    Announcement Announcement
New posts [ Popular ] New posts [ Popular ]    No new posts [ Popular ] No new posts [ Popular ]    Sticky Sticky
New posts [ Locked ]    No new posts [ Locked ]
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum