Gentoo Forums
Gentoo Forums
Gentoo Forums
Quick Search: in
Gentoo on Alternative Architectures
Moderators: Kumba, rangerpb, Global Moderators

Users browsing this forum: None
View unanswered posts
View posts from last 24 hours

Goto page Previous  1, 2, 3 ... 25, 26, 27, 28, 29  Next
Post new topic
 Topics   Replies   Views   Author   Last Post 
No new posts Stage1 installation on AlphaServer 1000A
3 1335 AS100
Sun May 30, 2004 7:15 pm
_markd View latest post
Tue Jun 15, 2004 10:20 pm
No new posts Gentoo on an HP Apollo 7100/715
6 1828 agaffney
Thu Jun 03, 2004 11:18 pm
agaffney View latest post
Tue Jun 15, 2004 7:41 pm
No new posts HP B180L workstation
3 1404 goldwing
Thu Jun 03, 2004 4:47 pm
squawker View latest post
Tue Jun 15, 2004 6:36 pm
No new posts Gentoo on GS320 Wildfire???
0 1152 Mr. Atoz
Mon Jun 14, 2004 11:27 pm
Mr. Atoz View latest post
Mon Jun 14, 2004 11:27 pm
No new posts xbox gentoo/linux
2 1879 jackpot99
Thu May 06, 2004 3:16 pm
Sabbie View latest post
Thu Jun 03, 2004 10:26 am
No new posts Alpha aboot help needed
4 1957 Alpha4100User
Mon May 17, 2004 8:18 pm
irasnyd View latest post
Sun May 30, 2004 11:57 pm
No new posts [ia64] world upgrade fails on gcc
1 1139 guitou
Thu May 27, 2004 1:14 am
guitou View latest post
Thu May 27, 2004 1:24 pm
No new posts problems with palo and multiple disks
2 1219 iniTeX
Tue May 18, 2004 4:41 pm
iniTeX View latest post
Thu May 27, 2004 6:31 am
No new posts Nothing in /dev after installation on AlphaStation ev6
6 1764 BaNJaX
Tue May 25, 2004 5:53 pm
Deathwing00 View latest post
Tue May 25, 2004 6:50 pm
No new posts livecd for hp c3000
0 1107 dtoo
Mon May 24, 2004 3:47 pm
dtoo View latest post
Mon May 24, 2004 3:47 pm
No new posts Indigo.......
4 1691 oddle
Tue May 11, 2004 2:08 am
Kumba View latest post
Mon May 24, 2004 6:52 am
No new posts using emerge in a cross-compilation setup?
1 1206 darkeye
Wed Apr 28, 2004 11:15 am
bahkyp View latest post
Tue May 18, 2004 2:03 am
No new posts 2004.0 on Alpha?
6 1936 BryanJField
Wed Mar 03, 2004 11:43 pm
Alpha4100User View latest post
Mon May 17, 2004 10:14 pm
No new posts problems with emerge -U system on alphaserver800
0 981 anigel
Fri May 14, 2004 12:44 pm
anigel View latest post
Fri May 14, 2004 12:44 pm
No new posts SGI Indigo2 Extreme framebuffer
9 1946 ddew
Mon Mar 29, 2004 6:26 pm
evil_twin_of_Machiavelli View latest post
Fri May 14, 2004 11:06 am
No new posts Gentoo on Clié UX50...
2 1165 daSilVetZ
Wed Apr 07, 2004 5:47 pm
pikapika View latest post
Fri May 14, 2004 2:44 am
No new posts Help booting
0 1016 irasnyd
Mon May 10, 2004 6:59 am
irasnyd View latest post
Mon May 10, 2004 6:59 am
No new posts low mem SGI systems
5 1611 sparklesdan
Wed Jan 07, 2004 2:50 am
Redhatter View latest post
Thu May 06, 2004 9:53 pm
No new posts ITX system for in-car use
3 1668 adamtheo
Tue Apr 27, 2004 11:29 pm
prbox View latest post
Thu May 06, 2004 3:57 am
No new posts Alpha 4100 Install Hangs at reading CD
1 1175 Alpha4100User
Mon May 03, 2004 7:15 pm
Alpha4100User View latest post
Wed May 05, 2004 8:51 pm
No new posts The Rapip library give me an error
2 1941 meganeil
Mon Apr 19, 2004 1:36 am
kurifu View latest post
Mon Apr 26, 2004 7:30 pm
No new posts SGI O2
4 1678 warpasaurusREX
Mon Apr 19, 2004 7:46 pm
Kumba View latest post
Sat Apr 24, 2004 3:35 pm
No new posts Harddrive error on Digital Alpha PWS500a
2 1399 ddew
Wed Apr 21, 2004 5:52 pm
ddew View latest post
Thu Apr 22, 2004 9:27 pm
No new posts Does a Live CD exist for HPPA?
3 1493 Vu
Mon Mar 01, 2004 9:12 am
inode77 View latest post
Mon Apr 19, 2004 12:18 pm
No new posts Should I take an AlphaServer 1000?
2 1327 nellytheelephant
Fri Apr 16, 2004 11:21 am
nellytheelephant View latest post
Fri Apr 16, 2004 3:14 pm
No new posts Digital Alpha PWS500a
0 1167 ddew
Fri Apr 16, 2004 3:06 pm
ddew View latest post
Fri Apr 16, 2004 3:06 pm
No new posts Gentoo on the DEC Multia / UDB
4 1932 qcha0s
Fri Apr 25, 2003 5:23 pm
elsteph View latest post
Wed Apr 14, 2004 11:22 pm
No new posts DAC960 driver initialization error on Alpha [solved]
0 1437 DigiLo
Wed Apr 14, 2004 7:48 pm
DigiLo View latest post
Wed Apr 14, 2004 7:48 pm
No new posts Sound problems are driving me absolutely insane
11 3320 roarkh
Sun Feb 01, 2004 8:21 am
ryker View latest post
Wed Apr 14, 2004 6:02 pm
No new posts always Performing Global Updates :(
1 1548 darkeye
Mon Apr 12, 2004 12:44 pm
Earthwings View latest post
Mon Apr 12, 2004 2:03 pm
No new posts Cant net boot an SGI indy, help needed!
1 1467 Celcius1
Sat Apr 10, 2004 1:14 pm
Kumba View latest post
Sun Apr 11, 2004 4:59 am
No new posts Gentoo on Compaq AlphaServer ES45 Model 2
0 1361 trumee
Fri Apr 09, 2004 8:04 pm
trumee View latest post
Fri Apr 09, 2004 8:04 pm
No new posts alphastation 255 with live-cd - tulip card does not work
1 1514 kgoller
Thu Apr 01, 2004 5:11 pm
Vandon View latest post
Mon Apr 05, 2004 7:58 pm
No new posts emerge problem on Digital PW500AU
1 1520 DigiLo
Sun Apr 04, 2004 3:23 pm
Vandon View latest post
Mon Apr 05, 2004 7:54 pm
No new posts Linux dual-operating OS options on G4
1 1416 Raevyn-Orion
Sun Mar 21, 2004 12:51 am
schlesi View latest post
Sat Apr 03, 2004 11:33 am
No new posts Bootstrapping on a 712/60
5 2258 Vu
Sat Mar 06, 2004 9:02 am
Vu View latest post
Sat Apr 03, 2004 1:27 am
No new posts Gentoo PDAs
19 5894 robmoss
Thu Sep 04, 2003 3:14 am
pikapika View latest post
Fri Apr 02, 2004 11:27 pm
No new posts Can't access tty. I NEED HELP
1 1464 strikemistha
Thu Apr 01, 2004 7:59 pm
diastelo View latest post
Fri Apr 02, 2004 1:32 pm
No new posts GentooX - Xbox - FatX Repair
3 2929 NeoCORE
Tue Jun 24, 2003 10:36 am
Kumba View latest post
Fri Apr 02, 2004 10:16 am
No new posts Seeking advice on installing Gentoo on a monster workstation
18 4469 edboyce
Sat Jan 10, 2004 2:40 am
Rhysem View latest post
Thu Apr 01, 2004 4:08 pm
No new posts Porting Gentoo
1 1538 COLD_WAR
Wed Mar 31, 2004 1:12 am
diastelo View latest post
Wed Mar 31, 2004 5:33 pm
No new posts Alpha Install Problem
0 1496 hurdboy
Tue Mar 30, 2004 3:03 am
hurdboy View latest post
Tue Mar 30, 2004 3:03 am
No new posts Indy / Indigo2 & KDrive
7 2728 kalisphoenix
Mon Feb 23, 2004 8:25 am
kalisphoenix View latest post
Sat Mar 27, 2004 5:28 pm
No new posts Serious problems with Gentoo ARM
8 3483 lekter
Tue Mar 23, 2004 11:09 pm
lekter View latest post
Fri Mar 26, 2004 9:59 am
No new posts Portage broken on my Alpha
0 1494 grahn
Thu Mar 25, 2004 9:22 am
grahn View latest post
Thu Mar 25, 2004 9:22 am
No new posts New web page for Gentoo for Zaurus
0 1767 lekter
Tue Mar 23, 2004 2:27 pm
lekter View latest post
Tue Mar 23, 2004 2:27 pm
No new posts Gentoo on an SGI Origin 2000 ?
12 3674 cyclopsfar
Fri Feb 27, 2004 3:18 am
cyclopsfar View latest post
Sun Mar 21, 2004 10:51 pm
No new posts XFree86 on SGI Indigo2 XL
7 2262 kjtl
Mon Mar 08, 2004 9:10 pm
kjtl View latest post
Sun Mar 21, 2004 7:25 pm
No new posts having some problems with Gentoo for Zaurus 0.2.2
2 2302 darkeye
Thu Mar 18, 2004 9:33 pm
darkeye View latest post
Fri Mar 19, 2004 9:34 am
No new posts Gentoo on HP J6750
1 1788 oscrmyer
Tue Mar 16, 2004 10:04 pm
squawker View latest post
Wed Mar 17, 2004 7:59 am
Display topics from previous:  
Post new topic
   Gentoo Forums Forum Index   Gentoo on Alternative Architectures
All times are GMT
Goto page Previous  1, 2, 3 ... 25, 26, 27, 28, 29  Next
Page 26 of 29
Jump to:  
New posts New posts    No new posts No new posts    Announcement Announcement
New posts [ Popular ] New posts [ Popular ]    No new posts [ Popular ] No new posts [ Popular ]    Sticky Sticky
New posts [ Locked ]    No new posts [ Locked ]
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum