Gentoo Forums
Gentoo Forums
Gentoo Forums
Quick Search: in
Gentoo on Sparc
Moderators: armin76, Global Moderators

Users browsing this forum: None
View unanswered posts
View posts from last 24 hours

Goto page Previous  1, 2, 3, ... 44, 45, 46  Next
Post new topic
 Topics   Replies   Views   Author   Last Post 
No new posts Gentoo fails to mount hard drive during installation
4 16456 midori
Fri Mar 18, 2011 6:40 pm
midori View latest post
Sat Mar 19, 2011 2:36 pm
No new posts gnat-gcc fails
3 18509 chris...
Mon Jan 18, 2010 9:37 pm
JohnLM View latest post
Tue Mar 08, 2011 10:55 am
No new posts [Solved] dev-cpp/gtkmm-2.18.2 compile failed
1 13045 McTango
Thu Jan 13, 2011 2:14 pm
McTango View latest post
Thu Jan 27, 2011 11:12 am
No new posts Failure attempting to boot new install on a ultra 10
12 22447 NotQuiteSane
Sun Nov 07, 2010 9:23 am
NotQuiteSane View latest post
Thu Nov 11, 2010 10:20 pm
No new posts Ultra 5/10 IDE Kernel Panic: VFS Cannot open root device.
0 10844 winblowzxp
Thu Nov 11, 2010 12:36 pm
winblowzxp View latest post
Thu Nov 11, 2010 12:36 pm
No new posts Sun Type 5 keybaord not working.
6 15841 winblowzxp
Sat Nov 06, 2010 11:49 pm
winblowzxp View latest post
Mon Nov 08, 2010 1:00 pm
No new posts X11 fbdev driver on XVR-500
6 16383 alexbuell
Mon Nov 01, 2010 10:27 pm
alexbuell View latest post
Wed Nov 03, 2010 8:35 pm
No new posts Firefox crashes
3 13312 alexbuell
Wed Oct 27, 2010 4:08 pm
alexbuell View latest post
Tue Nov 02, 2010 12:00 pm
No new posts Fdisk problem
7 19153 austinramsay
Mon Oct 25, 2010 11:28 pm
alexbuell View latest post
Sun Oct 31, 2010 5:20 pm
No new posts New boxen! :)
4 14563 alexbuell
Mon Oct 25, 2010 8:52 am
alexbuell View latest post
Wed Oct 27, 2010 10:58 pm
No new posts FC-AL disks
12 19671 alexbuell
Fri Oct 15, 2010 9:04 pm
alexbuell View latest post
Wed Oct 27, 2010 10:03 pm
No new posts X11 and framebuffers
4 12992 alexbuell
Mon Oct 18, 2010 1:08 pm
alexbuell View latest post
Sat Oct 23, 2010 5:30 pm
No new posts kgcc64
4 12998 alexbuell
Tue Oct 19, 2010 1:41 pm
alexbuell View latest post
Fri Oct 22, 2010 10:55 am
No new posts LEDs on SunFire v240
0 9138 JFGI_123
Thu Oct 21, 2010 12:29 pm
JFGI_123 View latest post
Thu Oct 21, 2010 12:29 pm
No new posts silo
0 9140 alexbuell
Sat Oct 16, 2010 7:59 pm
alexbuell View latest post
Sat Oct 16, 2010 7:59 pm
No new posts multilib missing 64 gcc - using stage3-sparc64-multilib-2010
7 17154 honeymak
Wed Aug 18, 2010 9:20 am
aderesch View latest post
Sat Oct 16, 2010 6:34 am
No new posts Crash problem with serial console attached
3 12869 farmorg
Tue Aug 31, 2010 9:23 pm
Weeve View latest post
Thu Sep 23, 2010 8:46 pm
No new posts No /usr/src/linux as described in Installation Handbook.
8 22400 chris_andrew
Sat Sep 18, 2010 9:28 pm
chris_andrew View latest post
Sun Sep 19, 2010 2:22 pm
No new posts Solaris LDOM and Gentoo Installation
1 9455 PollO
Mon Sep 06, 2010 6:47 pm
armin76 View latest post
Mon Sep 13, 2010 4:19 pm
No new posts KDE not for SPARC any more?
9 21769 McTango
Mon Nov 09, 2009 1:39 pm
armin76 View latest post
Mon Sep 13, 2010 4:14 pm
No new posts [livecd]Unable to get a prompt via ttyS0 on a SunFire V480.
3 12065 ilikeit
Thu Aug 19, 2010 2:31 pm
ilikeit View latest post
Sun Sep 05, 2010 5:47 pm
No new posts [SunFire v240] Trying to reset existing configuration
2 12217 RiouJ
Sat Aug 21, 2010 7:36 am
RiouJ View latest post
Mon Aug 30, 2010 6:40 pm
No new posts xfce-base/libxfcegui4-4.6.4 fails to compile
2 12010 McTango
Tue Aug 10, 2010 12:22 pm
McTango View latest post
Wed Aug 11, 2010 10:50 am
No new posts Apache + Php do not work
4 13308 bender86
Mon Jun 21, 2010 9:02 am
bender86 View latest post
Sun Jul 25, 2010 6:30 pm
No new posts Issues with SunFire 280R Server
22 28183 Arjay5
Mon Jun 21, 2010 6:57 pm
thskyt View latest post
Sun Jul 18, 2010 4:57 am
No new posts Install on SunFire 280r - please help
12 20108 balkor
Tue May 20, 2008 5:38 pm
Arjay5 View latest post
Fri Jul 16, 2010 1:45 am
No new posts Who's looking forward to Gnome 2.28?
0 7638 alexbuell
Mon Jun 07, 2010 9:27 am
alexbuell View latest post
Mon Jun 07, 2010 9:27 am
No new posts OBP Question
0 7460 BooYA!
Mon May 24, 2010 1:20 pm
BooYA! View latest post
Mon May 24, 2010 1:20 pm
No new posts (SOLVED) Can't boot any iso's on Ultra 5.
8 15362 chris_andrew
Sat Apr 10, 2010 6:20 am
chris_andrew View latest post
Sat Apr 24, 2010 7:16 am
No new posts Installing Gentoo SPARC in QEMU
1 11627 wswartzendruber
Sat Apr 17, 2010 7:03 am
judepereira View latest post
Tue Apr 20, 2010 5:50 pm
No new posts Trying to get X working on Ultra 1
1 8339 PhotoJim
Fri Apr 09, 2010 1:39 am
loxins View latest post
Fri Apr 16, 2010 5:32 am
No new posts Network problem: NICs won't rise and have MAC 000000000000
5 11172 Aeroflop
Wed Aug 27, 2008 6:07 pm
huehnerhose View latest post
Wed Apr 07, 2010 6:10 pm
No new posts Will any PCI card work in E420R
2 9507 chris...
Mon Jan 18, 2010 9:05 pm
Weeve View latest post
Wed Mar 24, 2010 8:39 pm
No new posts bootable HD-Images avaible? / resetting firmware password
5 17502 huehnerhose
Fri Mar 05, 2010 9:04 am
huehnerhose View latest post
Mon Mar 15, 2010 10:37 am
No new posts Multilib
10 16865 chris...
Mon Feb 22, 2010 8:51 pm
chris... View latest post
Thu Feb 25, 2010 12:28 pm
No new posts Need help with Sunblade 1500 (Silver) with XVR-1200
3 12364 mikb
Mon Feb 15, 2010 6:15 am
mattst88 View latest post
Sat Feb 20, 2010 12:45 am
No new posts segfault compiling media-gfx/imagemagick-6.5.7.0
9 15402 brundage
Mon Jan 18, 2010 6:44 pm
armin76 View latest post
Wed Feb 10, 2010 7:30 pm
No new posts problem booting enterprise 4500 with PCI board
3 8485 I_b_J
Sat May 31, 2008 9:08 pm
Tiberizzle View latest post
Sat Feb 06, 2010 8:31 pm
No new posts chrooting on gentoo-sparc64-2005.0-20050717.tftpboot
1 6705 nachopro
Tue Oct 06, 2009 4:31 am
tcunha View latest post
Wed Feb 03, 2010 6:10 pm
No new posts Iptables & network performance on SunFire v100
3 14102 djericj
Sun Jan 31, 2010 1:39 am
djericj View latest post
Sun Jan 31, 2010 5:40 pm
No new posts boinc segfault
1 7787 chris...
Mon Jan 04, 2010 8:11 am
timeBandit View latest post
Mon Jan 04, 2010 1:14 pm
No new posts 60 GB Hard Disk partition problem on Ultra 10
1 7600 McTango
Tue Dec 01, 2009 1:25 pm
gtbX View latest post
Thu Dec 10, 2009 6:13 am
No new posts ntp / frequency error exceeds tolerance 500 / Sun Blade 100
14 19329 w.hill
Wed Nov 19, 2008 1:56 am
w.hill View latest post
Sat Dec 05, 2009 3:55 am
No new posts Case insensitive CIFS doesn't works
0 4404 McTango
Mon Nov 23, 2009 1:36 pm
McTango View latest post
Mon Nov 23, 2009 1:36 pm
No new posts ata_id[536] unable to open /dev/.tmp_block-22:0
0 3462 w.hill
Mon Nov 23, 2009 5:46 am
w.hill View latest post
Mon Nov 23, 2009 5:46 am
No new posts Bus error when starting Firefox 3.0.13
1 5747 McTango
Fri Sep 18, 2009 2:46 pm
armin76 View latest post
Sun Nov 22, 2009 4:08 pm
No new posts Which gcc profile?
3 10097 stelth
Sat Oct 24, 2009 3:35 pm
stelth View latest post
Wed Oct 28, 2009 7:43 pm
No new posts Problems Tweaking my SunFire V100
0 3508 kury
Wed Oct 14, 2009 5:19 pm
kury View latest post
Wed Oct 14, 2009 5:19 pm
No new posts Can't boot install CD: can't mount /dev/loop0
2 6475 stelth
Fri Oct 02, 2009 8:39 pm
stelth View latest post
Sat Oct 03, 2009 11:31 pm
No new posts Bus errors killing emerge
2 7062 jhardin
Sun Jul 19, 2009 4:59 am
jhardin View latest post
Sat Oct 03, 2009 7:17 pm
Display topics from previous:  
Post new topic
   Gentoo Forums Forum Index   Gentoo on Sparc
All times are GMT
Goto page Previous  1, 2, 3, ... 44, 45, 46  Next
Page 2 of 46
Jump to:  
New posts New posts    No new posts No new posts    Announcement Announcement
New posts [ Popular ] New posts [ Popular ]    No new posts [ Popular ] No new posts [ Popular ]    Sticky Sticky
New posts [ Locked ]    No new posts [ Locked ]
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum