Gentoo Forums
Gentoo Forums
Gentoo Forums
Quick Search: in
Kernel & Hardware
Moderator: Global Moderators

Users browsing this forum: None
View unanswered posts
View posts from last 24 hours

Goto page Previous  1, 2, 3, 4 ... 1356, 1357, 1358  Next
Post new topic
 Topics   Replies   Views   Author   Last Post 
No new posts [SOLVED] Problems with kernel modules
3 330 pvh1987
Wed Nov 19, 2014 3:21 pm
pvh1987 View latest post
Fri Nov 21, 2014 3:11 pm
No new posts x201 Lenovo integrated webcam
3 642 boucleinfinie
Tue Aug 26, 2014 4:39 am
swathe View latest post
Fri Nov 21, 2014 3:54 am
No new posts Libparted warning Error fsyncing/closing...Remote I/O errror
1 323 UncleVan
Tue Nov 18, 2014 3:29 pm
UncleVan View latest post
Thu Nov 20, 2014 3:29 pm
No new posts "Activating mdev" when using udev
2 294 SunMar
Wed Nov 19, 2014 3:47 pm
SunMar View latest post
Thu Nov 20, 2014 12:11 pm
No new posts Force Monitor Refresh Rate
0 184 oneself
Thu Nov 20, 2014 1:53 am
oneself View latest post
Thu Nov 20, 2014 1:53 am
No new posts Cannot load modules in gentoo hardened
2 350 copapa
Fri Nov 14, 2014 5:20 pm
copapa View latest post
Wed Nov 19, 2014 10:50 am
No new posts Kernel panic init 1 segfault at 0 ip error 4 in libc-2.19.so
13 632 wdsci
Thu Nov 13, 2014 2:21 pm
wdsci View latest post
Tue Nov 18, 2014 2:33 pm
No new posts [SOLVED]Switching from intel to amd
4 362 aditya3098
Sun Nov 16, 2014 11:59 am
aditya3098 View latest post
Tue Nov 18, 2014 10:59 am
No new posts [SOLVED] USB root disk not found during boot
5 767 Madjic
Wed Aug 13, 2014 10:19 am
mgs View latest post
Mon Nov 17, 2014 6:29 pm
No new posts [SOLVED] udev-217 fails with kernel 3.17.3
1 238 cfgauss
Mon Nov 17, 2014 4:11 pm
Fitzcarraldo View latest post
Mon Nov 17, 2014 4:27 pm
No new posts Asus Xonar DG no sound after suspend to RAM.
0 162 Barbudos
Mon Nov 17, 2014 1:50 pm
Barbudos View latest post
Mon Nov 17, 2014 1:50 pm
No new posts lenovo thinkpad edge e440 mouse suspend
1 314 metaldoctor
Sat Nov 08, 2014 9:05 am
metaldoctor View latest post
Mon Nov 17, 2014 11:12 am
No new posts [Solved~] Wireless Drivers
6 354 zxyqvod
Sun Nov 16, 2014 12:39 pm
zxyqvod View latest post
Sun Nov 16, 2014 7:56 pm
No new posts toggle sata power management errors
11 4214 albright
Sun Jan 05, 2014 8:51 pm
lappen View latest post
Sat Nov 15, 2014 9:10 pm
No new posts Help with: eSATA HotPlug?
2 293 slicktux
Thu Nov 13, 2014 6:36 pm
NeddySeagoon View latest post
Sat Nov 15, 2014 8:33 pm
No new posts nvidia-driver crashes, how to debug?
3 3207 Iesos
Sat Apr 21, 2012 4:39 pm
Hu View latest post
Sat Nov 15, 2014 4:58 pm
No new posts Cannot boot with Radeon R7 265
1 207 coviex
Sat Nov 15, 2014 1:49 pm
ct85711 View latest post
Sat Nov 15, 2014 2:59 pm
No new posts Something is muting the sound
16 874 binro
Sun Nov 09, 2014 1:52 pm
steveL View latest post
Sat Nov 15, 2014 9:31 am
No new posts eselect news 2014-11-07-udev-upgrade
3 285 vode
Fri Nov 14, 2014 3:59 pm
steveL View latest post
Sat Nov 15, 2014 4:03 am
No new posts cannot compile kernel[solved]
8 790 blakdeath
Sat Jul 19, 2014 10:19 am
BobWya View latest post
Sat Nov 15, 2014 12:05 am
No new posts Systemctl Failed to load kernel modules
3 882 Skirmitch
Tue Jun 24, 2014 12:09 am
diablo465 View latest post
Fri Nov 14, 2014 11:06 am
No new posts [SOLVED] USB mouse not working: "device has no listeners"
5 10094 MartinB
Mon Jan 28, 2013 7:20 pm
WhiteRC View latest post
Fri Nov 14, 2014 10:25 am
No new posts Cannot boot on gentoo cd minimal
4 330 augustin2
Thu Nov 13, 2014 10:04 am
augustin2 View latest post
Thu Nov 13, 2014 3:33 pm
No new posts [SOLVED] iwlwifi fails to load after upgrade to 3.17.0
10 2160 Z12
Thu Oct 09, 2014 11:18 am
che View latest post
Wed Nov 12, 2014 10:09 pm
No new posts Qualcomm Atheros AR9462 Wireless Network Adapter (rev 01)
5 286 flic
Wed Nov 12, 2014 11:55 am
flic View latest post
Wed Nov 12, 2014 7:16 pm
No new posts Any interest in Intel's Xeon Phi compilation wise?
2 288 CaptainBlood
Wed Nov 12, 2014 2:07 pm
CaptainBlood View latest post
Wed Nov 12, 2014 6:43 pm
No new posts Missing /dev/sd*
3 344 MasterDragon
Tue Nov 11, 2014 4:55 am
krinn View latest post
Wed Nov 12, 2014 2:04 pm
No new posts RTL8723AE not detected
14 481 anto418
Tue Nov 11, 2014 1:48 am
ShanaXXII View latest post
Tue Nov 11, 2014 8:36 pm
No new posts mdev auto module loading
3 353 blakdeath
Mon Nov 10, 2014 5:39 pm
blakdeath View latest post
Tue Nov 11, 2014 7:46 pm
No new posts kernel page allocation failure
3 291 pigreco
Mon Nov 10, 2014 11:09 am
krinn View latest post
Mon Nov 10, 2014 11:37 pm
No new posts squashfs not possible to mount anymore: Unknown error -1
2 258 Massimo B.
Mon Nov 10, 2014 5:13 pm
mv View latest post
Mon Nov 10, 2014 10:45 pm
No new posts gigabyte GA-970A-DS3P boot hangs
2 278 mlybarger
Sun Nov 09, 2014 12:57 pm
mlybarger View latest post
Mon Nov 10, 2014 4:45 pm
No new posts Wifi issues / Broadcom brcmsmac driver / kernel 3.6.2
16 12893 momesana
Sun Oct 14, 2012 8:47 pm
codegrinder View latest post
Mon Nov 10, 2014 1:11 pm
No new posts nvidia-drivers series 173.* and >=linux-3.17 [solved]
5 462 mv
Sun Nov 09, 2014 10:19 am
mv View latest post
Mon Nov 10, 2014 10:48 am
No new posts [SOLVED]Booting without initramfs
10 595 AndrewAmmerlaan
Sun Nov 09, 2014 12:43 pm
AndrewAmmerlaan View latest post
Sun Nov 09, 2014 6:47 pm
No new posts systemd-udevd high CPU usage
14 3702 feiticeir0
Tue Apr 22, 2014 10:36 pm
ulenrich View latest post
Sun Nov 09, 2014 2:51 pm
No new posts udev: who sets DM_UDEV_PRIMARY_SOURCE_FLAG?
0 187 fpemud
Sun Nov 09, 2014 2:07 pm
fpemud View latest post
Sun Nov 09, 2014 2:07 pm
No new posts [SOLVED] No sound input
2 555 p4l1ly
Wed Oct 29, 2014 3:43 pm
p4l1ly View latest post
Sun Nov 09, 2014 11:42 am
No new posts bluetoothctl not working
1 299 bastibasti
Sat Nov 08, 2014 5:52 pm
BT View latest post
Sat Nov 08, 2014 10:44 pm
No new posts [SOLVED] ACPID laptop suspend and hibernate? (script help)
7 527 felixculpa
Mon Nov 03, 2014 9:49 pm
felixculpa View latest post
Sat Nov 08, 2014 5:57 pm
No new posts rtl8192cu disconnects after about 5min of inactivity[solved]
5 1673 ewpt3ch
Mon Nov 18, 2013 8:09 am
alienjon View latest post
Sat Nov 08, 2014 12:41 pm
No new posts /etc/fstab - mount options ignored?
2 255 palettentreter
Sat Nov 08, 2014 1:16 am
palettentreter View latest post
Sat Nov 08, 2014 3:27 am
No new posts dracut created initramfs not being found on boot
0 205 Arrta
Sat Nov 08, 2014 3:21 am
Arrta View latest post
Sat Nov 08, 2014 3:21 am
No new posts Elo Touchscreen in gentoo
0 235 aprrmx90
Fri Nov 07, 2014 11:53 pm
aprrmx90 View latest post
Fri Nov 07, 2014 11:53 pm
No new posts Cryptsetup luksOpen doesn't work anymore with 3.16
7 837 schmittlauch
Fri Oct 17, 2014 9:23 pm
Princess Nell View latest post
Thu Nov 06, 2014 11:27 pm
No new posts [solved] can't change scaling governor
6 855 matroskin
Tue Oct 21, 2014 6:50 pm
matroskin View latest post
Thu Nov 06, 2014 10:46 pm
No new posts Udev monitor hotplug events.
0 255 tlhonmey
Thu Nov 06, 2014 7:24 pm
tlhonmey View latest post
Thu Nov 06, 2014 7:24 pm
No new posts I can't boot into linux
4 559 voncloft
Tue Oct 07, 2014 3:50 am
tlhonmey View latest post
Thu Nov 06, 2014 4:59 pm
No new posts [Solved]new kernel & grub2 wont boot
5 708 tr0ll
Tue Nov 04, 2014 6:24 pm
tr0ll View latest post
Thu Nov 06, 2014 12:08 pm
No new posts Xboxdrv and LIBUSB error [solved]
5 767 alienjon
Thu Sep 11, 2014 2:35 am
alienjon View latest post
Thu Nov 06, 2014 1:24 am
Display topics from previous:  
Post new topic
   Gentoo Forums Forum Index   Kernel & Hardware
All times are GMT
Goto page Previous  1, 2, 3, 4 ... 1356, 1357, 1358  Next
Page 3 of 1358
Jump to:  
New posts New posts    No new posts No new posts    Announcement Announcement
New posts [ Popular ] New posts [ Popular ]    No new posts [ Popular ] No new posts [ Popular ]    Sticky Sticky
New posts [ Locked ]    No new posts [ Locked ]
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum