Gentoo Forums
Gentoo Forums
Gentoo Forums
Quick Search: in
Installing Gentoo
Moderator: Global Moderators

Users browsing this forum: None
View unanswered posts
View posts from last 24 hours

Goto page Previous  1, 2, 3, ... 1024, 1025, 1026  Next
Post new topic
 Topics   Replies   Views   Author   Last Post 
No new posts issues with plymouth
3 431 gotyaoi
Fri Jul 11, 2014 9:41 pm
gotyaoi View latest post
Mon Jul 21, 2014 12:20 am
No new posts GPT UEFI Partitioning Query
8 442 FastTurtle
Tue Jul 15, 2014 6:27 pm
ct85711 View latest post
Sun Jul 20, 2014 12:39 am
No new posts Can't boot with systemd (OpenRC used instead)
2 256 Twenynge
Sat Jul 19, 2014 1:59 am
khayyam View latest post
Sat Jul 19, 2014 9:33 am
No new posts Kernel Panic on first boot
7 330 ultrakd001
Thu Jul 17, 2014 12:13 pm
ultrakd001 View latest post
Sat Jul 19, 2014 9:07 am
No new posts [solved] Initramfs stuck
3 323 cubancigar11
Mon Jul 14, 2014 2:52 am
DONAHUE View latest post
Fri Jul 18, 2014 8:17 pm
No new posts btrfs preventing installation of grub2
1 200 sumerman
Thu Jul 17, 2014 5:06 pm
sumerman View latest post
Fri Jul 18, 2014 6:02 pm
No new posts emerge-webrsync error
3 255 bbrother
Thu Jul 17, 2014 2:42 pm
DONAHUE View latest post
Thu Jul 17, 2014 8:42 pm
No new posts gnome-bluetooth does not exist after installation
1 164 happ
Thu Jul 17, 2014 9:20 am
happ View latest post
Thu Jul 17, 2014 10:19 am
No new posts Gentoo PXE Console freeze
0 148 Daivil
Thu Jul 17, 2014 7:12 am
Daivil View latest post
Thu Jul 17, 2014 7:12 am
No new posts Linux RAID1 mdadm installation
6 318 umka69
Wed Jul 16, 2014 4:47 pm
vaxbrat View latest post
Thu Jul 17, 2014 1:28 am
No new posts [SOLVED] not syncing vfs unable to mount root fs
5 261 spoliarium
Tue Jul 15, 2014 10:06 pm
DONAHUE View latest post
Wed Jul 16, 2014 7:47 pm
No new posts mkfs.ext4 over existing ext4
8 278 grant123
Wed Jul 16, 2014 12:52 am
grant123 View latest post
Wed Jul 16, 2014 4:29 pm
No new posts grub2 ebuild should not auto remount ro
0 133 audiodef
Wed Jul 16, 2014 1:29 pm
audiodef View latest post
Wed Jul 16, 2014 1:29 pm
No new posts [SOLVED] Networking blues on a new box
19 634 Crackerjackthe4th
Sat Jul 12, 2014 9:53 pm
cwr View latest post
Wed Jul 16, 2014 11:57 am
No new posts install for first time
5 495 billcu
Sun Jul 06, 2014 4:48 pm
mrbassie View latest post
Wed Jul 16, 2014 10:44 am
No new posts not able to configure partitions using fdisk.
5 282 manu_leo
Thu Jul 10, 2014 2:17 pm
janga8 View latest post
Wed Jul 16, 2014 2:18 am
No new posts "Chroot" from windows to Gentoo installed in an partition
4 339 diablo465
Mon Jul 14, 2014 4:48 am
szatox View latest post
Tue Jul 15, 2014 8:52 pm
No new posts [SOLVED] Cpu speed - core i5 4430
5 219 cabana
Tue Jul 15, 2014 4:36 pm
nlsa8z6zoz7lyih3ap View latest post
Tue Jul 15, 2014 7:28 pm
No new posts Gentoo Dual Boot on UEFI
13 502 Eumcoz
Thu Jul 10, 2014 2:28 pm
DONAHUE View latest post
Tue Jul 15, 2014 4:52 pm
No new posts Gentoo live on Thinkpad T42 - wlan only
7 299 turboscrew
Sun Jul 13, 2014 7:40 pm
khayyam View latest post
Tue Jul 15, 2014 2:12 pm
No new posts [SOLVED] emerge claims / to be mounted ro in chroot env.
8 507 AgBr
Fri Jun 27, 2014 8:25 am
psyhtest View latest post
Tue Jul 15, 2014 1:01 pm
No new posts Installing Gentoo on a laptop
6 385 laci92
Sun Jul 13, 2014 11:55 pm
schentuu View latest post
Tue Jul 15, 2014 11:00 am
No new posts [Solved] Grub => Grub2 migration mistake
5 386 phd
Fri Jul 11, 2014 1:38 pm
phd View latest post
Tue Jul 15, 2014 6:57 am
No new posts Configure to network tether?
3 243 Inspyre
Sun Jul 13, 2014 6:56 am
NeddySeagoon View latest post
Mon Jul 14, 2014 3:31 pm
No new posts Offline gentoo installation with minimal cd
6 324 umka69
Fri Jul 11, 2014 10:41 am
umka69 View latest post
Mon Jul 14, 2014 2:40 pm
No new posts UEFI bios set to compatible other OS - no Grub2 menu on SSD
7 329 DeIM
Sat Jul 12, 2014 2:18 pm
srs5694 View latest post
Mon Jul 14, 2014 12:44 am
No new posts How to install Radeon HD 7640G Card
[ Goto pageGoto page: 1, 2 ]
45 13889 tobigen
Fri Sep 07, 2012 2:25 pm
hardburn View latest post
Sun Jul 13, 2014 9:42 pm
No new posts Kernel Modules JUST_WONT_INSTALL
13 442 Twenynge
Sat Jul 12, 2014 2:05 am
NeddySeagoon View latest post
Sun Jul 13, 2014 9:27 pm
No new posts Problem "entering new environment" via USB Stick
[ Goto pageGoto page: 1, 2 ]
28 1151 lenosas
Thu Jul 03, 2014 3:18 am
DONAHUE View latest post
Sun Jul 13, 2014 5:51 am
No new posts grub2 and old network names
3 455 ONEEYEMAN
Thu Jun 05, 2014 4:18 am
ONEEYEMAN View latest post
Sat Jul 12, 2014 11:58 pm
No new posts Samsung NC110 Ethernet Drivers not working
5 217 JeffDude
Sat Jul 12, 2014 8:00 pm
DONAHUE View latest post
Sat Jul 12, 2014 11:44 pm
No new posts [solved] Blank screen after booting mac mini intel CoreDuo
8 193 elmar283
Sat Jul 12, 2014 9:49 am
elmar283 View latest post
Sat Jul 12, 2014 2:49 pm
No new posts Gentoo on laptop???
3 278 owemeacent
Thu Jul 10, 2014 9:36 pm
ct85711 View latest post
Fri Jul 11, 2014 5:46 pm
No new posts boot.mount mount process exited, code=exited status=32
0 122 balink
Fri Jul 11, 2014 3:27 pm
balink View latest post
Fri Jul 11, 2014 3:27 pm
No new posts [SOLVED] No driver in instalation media
4 238 umka69
Thu Jul 10, 2014 1:48 pm
umka69 View latest post
Fri Jul 11, 2014 3:17 pm
No new posts Configuring file permissions for normal users
10 336 kikkihiiri
Thu Jul 10, 2014 11:49 am
cwr View latest post
Thu Jul 10, 2014 11:25 pm
No new posts [SOLVED] Losing network devices after installation reboot.
10 576 john_deaux
Wed Jul 02, 2014 7:08 pm
NeddySeagoon View latest post
Thu Jul 10, 2014 4:54 pm
No new posts genkernel could not creat initramfs
16 567 Moonday
Fri Jul 04, 2014 12:22 pm
Moonday View latest post
Thu Jul 10, 2014 4:21 pm
No new posts Install to XFS root partition w/o separate boot partition
13 571 thriftee
Mon Jun 30, 2014 6:14 pm
thriftee View latest post
Thu Jul 10, 2014 3:16 pm
No new posts (lxde) lxapperance - problem with changing theme
2 284 happ
Tue Jul 01, 2014 7:27 am
happ View latest post
Thu Jul 10, 2014 11:15 am
No new posts Live USB UEFI
3 203 divoxx
Wed Jul 09, 2014 6:33 pm
chithanh View latest post
Thu Jul 10, 2014 10:32 am
No new posts livecd
11 2474 windofxinjiang1
Wed Nov 20, 2013 6:04 pm
gotyaoi View latest post
Tue Jul 08, 2014 6:31 pm
No new posts Gentoo on a diskless Gigabyte Brix 2807
5 288 grant123
Mon Jul 07, 2014 1:12 am
The Doctor View latest post
Tue Jul 08, 2014 2:30 am
No new posts CuBox-i: compile+install on laptop then move system on SD
3 217 Matte88
Sun Jul 06, 2014 9:48 pm
Hu View latest post
Mon Jul 07, 2014 10:51 pm
No new posts NTP delays boot components
[ Goto pageGoto page: 1, 2 ]
36 2778 grant123
Sat Mar 08, 2014 7:18 pm
djdunn View latest post
Mon Jul 07, 2014 4:24 pm
No new posts GRUB2 trouble
1 243 Krepi
Fri Jul 04, 2014 8:06 am
lunita View latest post
Fri Jul 04, 2014 3:51 pm
No new posts poweroff/restart/logout problem
5 420 leonchik1976
Fri Jun 20, 2014 8:42 pm
leonchik1976 View latest post
Fri Jul 04, 2014 10:21 am
No new posts network using Huawei Mobile E367
1 190 hrsFaiez
Thu Jul 03, 2014 7:55 pm
szatox View latest post
Fri Jul 04, 2014 5:27 am
No new posts Increase a number of inodes on ext4 FS
4 221 zeky
Thu Jul 03, 2014 10:59 am
zeky View latest post
Thu Jul 03, 2014 12:40 pm
No new posts evdev controls elantech buttons but not touchpad
0 179 twobirdstone
Thu Jul 03, 2014 4:19 am
twobirdstone View latest post
Thu Jul 03, 2014 4:19 am
Display topics from previous:  
Post new topic
   Gentoo Forums Forum Index   Installing Gentoo
All times are GMT
Goto page Previous  1, 2, 3, ... 1024, 1025, 1026  Next
Page 2 of 1026
Jump to:  
New posts New posts    No new posts No new posts    Announcement Announcement
New posts [ Popular ] New posts [ Popular ]    No new posts [ Popular ] No new posts [ Popular ]    Sticky Sticky
New posts [ Locked ]    No new posts [ Locked ]
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum