Gentoo Forums
Gentoo Forums
Gentoo Forums
Quick Search: in
Installing Gentoo
Moderator: Global Moderators

Users browsing this forum: None
View unanswered posts
View posts from last 24 hours

Goto page Previous  1, 2, 3, ... 1034, 1035, 1036  Next
Post new topic
 Topics   Replies   Views   Author   Last Post 
No new posts Paritioning and boot loader confusion [SOLVED]
8 256 PanzerKanzler
Sat Mar 14, 2015 3:58 pm
eccerr0r View latest post
Sat Mar 14, 2015 5:55 pm
No new posts bash without colors and strange output
2 221 Mati
Mon Mar 09, 2015 8:41 pm
Mati View latest post
Sat Mar 14, 2015 7:28 am
No new posts x32 ABI (questions and your exprerience)
20 1627 technolog
Fri Dec 26, 2014 1:30 pm
Holysword View latest post
Fri Mar 13, 2015 3:30 pm
No new posts [Solved] Can't emerge pciutils, lvm2 or mkfontscale
4 232 cypher_err
Thu Mar 12, 2015 10:10 am
cypher_err View latest post
Thu Mar 12, 2015 6:40 pm
No new posts emerge --sync error
21 1427 TigerJr
Tue Feb 10, 2015 3:37 pm
TigerJr View latest post
Thu Mar 12, 2015 2:30 pm
No new posts moving from fdisk to gparted?
5 317 pmam
Tue Mar 10, 2015 12:30 pm
Fitzcarraldo View latest post
Wed Mar 11, 2015 7:51 pm
No new posts no booting with SystemRescueCd?
5 224 pmam
Tue Mar 10, 2015 7:54 am
xaviermiller View latest post
Tue Mar 10, 2015 11:28 am
No new posts Building needed driver in livecd
0 146 mzwk
Tue Mar 10, 2015 9:38 am
mzwk View latest post
Tue Mar 10, 2015 9:38 am
No new posts world update pulls in unneeded packages
13 481 blakdeath
Sat Mar 07, 2015 8:06 pm
steveL View latest post
Tue Mar 10, 2015 8:58 am
No new posts Stuck in White screen at first live media boot
1 218 Ara4Sh
Sun Mar 08, 2015 8:56 am
Ara4Sh View latest post
Tue Mar 10, 2015 7:41 am
No new posts grub2 install
10 1752 mahdi.sh
Tue Nov 11, 2014 3:16 pm
mreff555 View latest post
Tue Mar 10, 2015 12:20 am
No new posts grub2 with windows dual-boot
1 149 Mati
Mon Mar 09, 2015 8:48 pm
Fitzcarraldo View latest post
Mon Mar 09, 2015 10:42 pm
No new posts Dual boot windows 7 and gentoo, BIOS and not UEFI
5 313 nigelvr
Sun Mar 08, 2015 4:25 pm
Fitzcarraldo View latest post
Mon Mar 09, 2015 7:31 pm
No new posts Complete disk encryption?
9 368 The_Great_Sephiroth
Sun Mar 08, 2015 4:21 am
szatox View latest post
Mon Mar 09, 2015 7:08 pm
No new posts Gigabyte 990FXA-UD5 Issues and workarounds.
1 169 venquessa
Sat Mar 07, 2015 2:31 pm
chithanh View latest post
Mon Mar 09, 2015 6:02 pm
No new posts systemd hangs at reboot
1 171 blakdeath
Sun Mar 08, 2015 2:26 pm
blakdeath View latest post
Mon Mar 09, 2015 5:44 pm
No new posts Opencascade Can't Find VM
2 319 Vorlon
Sat Feb 28, 2015 9:43 pm
Vorlon View latest post
Mon Mar 09, 2015 9:36 am
No new posts How keep Home directory in new installing?
21 557 pmam
Thu Mar 05, 2015 12:53 pm
steveL View latest post
Mon Mar 09, 2015 5:21 am
No new posts Yet another UEFI Dual Boot Thread [solved]
7 293 alienjon
Sat Mar 07, 2015 2:21 pm
alienjon View latest post
Mon Mar 09, 2015 12:53 am
No new posts kde not install
2 284 emmm76
Fri Feb 27, 2015 7:40 am
natrix View latest post
Sun Mar 08, 2015 11:47 pm
No new posts boots hangs with journald storage=volatile,none
2 205 blakdeath
Thu Mar 05, 2015 5:43 pm
e3k View latest post
Sat Mar 07, 2015 9:53 pm
No new posts Cannot update gentoo system
6 609 Mati
Sat Feb 28, 2015 6:50 pm
Mati View latest post
Fri Mar 06, 2015 8:43 pm
No new posts [Solved] KDE consolekit polkit: wrong policy and no session
1 241 rafspiny
Tue Mar 03, 2015 9:54 pm
rafspiny View latest post
Thu Mar 05, 2015 10:58 pm
No new posts x11-libs/libxcb-1.11-r1:gentoo failed Failed Running aclocal
2 751 gentoo_dna
Thu Jan 22, 2015 1:09 am
q-parser View latest post
Thu Mar 05, 2015 3:21 pm
No new posts GRUB can't boot
4 294 zhangyubaka
Wed Mar 04, 2015 1:53 pm
zhangyubaka View latest post
Thu Mar 05, 2015 8:11 am
No new posts VFS: Unable to mount root fs when LVM and GRUB is used
5 348 mass85pl
Tue Mar 03, 2015 5:11 pm
mass85pl View latest post
Wed Mar 04, 2015 8:42 pm
No new posts Installing NOW....[SOLVED]
2 396 Reltub
Sun Mar 01, 2015 6:58 am
Reltub View latest post
Tue Mar 03, 2015 5:26 pm
No new posts Booting Gentoo Min. Install from a USB [SOLVED]
3 442 Chromace
Sun Mar 01, 2015 8:21 am
Chromace View latest post
Mon Mar 02, 2015 7:38 am
No new posts Can't connect connect to the wlan router during installation
2 1010 KaiusOptus
Sun May 04, 2014 1:35 pm
dr_vic View latest post
Sat Feb 28, 2015 9:57 pm
No new posts Ease up to Gentoo with Calculate Linux?
[ Goto pageGoto page: 1, 2, 3 ]
51 2198 augustin
Mon Feb 23, 2015 11:27 pm
yagami View latest post
Sat Feb 28, 2015 12:19 pm
No new posts amd64 autobuild broken?
5 698 calontar
Thu Jan 29, 2015 2:51 pm
calontar View latest post
Sat Feb 28, 2015 7:51 am
No new posts Renamed: Broken system switching from udev to eudev
10 572 1clue
Mon Feb 23, 2015 11:35 pm
1clue View latest post
Fri Feb 27, 2015 2:49 pm
No new posts mariadb-10
2 324 Hun73r
Fri Feb 27, 2015 2:16 am
augustin View latest post
Fri Feb 27, 2015 5:20 am
No new posts Installing Gentoo on new Macbook Pro
2 300 Warrenmc
Thu Feb 26, 2015 12:47 pm
Warrenmc View latest post
Thu Feb 26, 2015 4:10 pm
No new posts Genkernel doesn't mount ZFS root
5 475 Orionos
Wed Feb 18, 2015 9:59 pm
khayyam View latest post
Mon Feb 23, 2015 6:23 pm
No new posts Network interface gets a funny name
9 710 wilsonsamm
Wed Feb 18, 2015 4:20 pm
wilsonsamm View latest post
Mon Feb 23, 2015 2:10 pm
No new posts Can't boot it - Error 15
[ Goto pageGoto page: 1, 2 ]
26 1920 TTJarloev
Fri Jul 02, 2004 2:15 pm
TTJarloev View latest post
Sun Feb 22, 2015 5:26 pm
No new posts Looking for information on configuring zswap
1 452 Thaidog
Mon Feb 02, 2015 3:57 am
mv View latest post
Sun Feb 22, 2015 12:34 pm
No new posts [solved] systemd and I are fighting over a mount point
3 675 mr-simon
Thu Jan 22, 2015 3:23 pm
mv View latest post
Sat Feb 21, 2015 7:44 am
No new posts genkernel could not creat initramfs
19 2424 Moonday
Fri Jul 04, 2014 12:22 pm
tazinblack View latest post
Fri Feb 20, 2015 6:11 am
No new posts Dell Precision M4600 120 gb mSata & 300 gb HDD install
2 408 Reltub
Sun Feb 15, 2015 12:19 am
Reltub View latest post
Fri Feb 20, 2015 1:08 am
No new posts [Solved] Grub Bootloader Not Seen During Boot
1 261 jagdpanther
Thu Feb 19, 2015 7:55 pm
jagdpanther View latest post
Thu Feb 19, 2015 8:24 pm
No new posts get rid of 32 bit on amd64
5 478 musv
Wed Feb 18, 2015 5:13 pm
xaviermiller View latest post
Thu Feb 19, 2015 7:57 am
No new posts [SOLVED] UEFI and Grub and Hybrid graphics.
5 442 sapnesh
Tue Feb 17, 2015 5:56 am
sapnesh View latest post
Thu Feb 19, 2015 3:15 am
No new posts No ethernet connection with Intel 82566DC-2 after install
8 424 jrambo
Wed Feb 18, 2015 3:27 pm
jrambo View latest post
Wed Feb 18, 2015 11:42 pm
No new posts Why doesn't my custom kernel boot ("root block device")
2 325 apple_orange
Wed Feb 18, 2015 11:05 am
Jaglover View latest post
Wed Feb 18, 2015 10:42 pm
No new posts Kernel panic : SMP error
22 988 glsubri
Fri Feb 13, 2015 12:45 pm
NeddySeagoon View latest post
Wed Feb 18, 2015 9:39 pm
No new posts grub2-mkconfig doesn't work because of filesystem '822`
17 3793 tot-to
Fri Aug 01, 2014 4:49 pm
tomaszg View latest post
Wed Feb 18, 2015 6:46 pm
No new posts Dracut for GPG-LUKS/ZFS/SSHD
1 308 Orionos
Mon Feb 16, 2015 7:46 pm
Orionos View latest post
Wed Feb 18, 2015 6:28 pm
No new posts PC can't find my grub after clean new install
4 345 jrambo
Tue Feb 17, 2015 9:30 pm
jrambo View latest post
Wed Feb 18, 2015 2:27 pm
Display topics from previous:  
Post new topic
   Gentoo Forums Forum Index   Installing Gentoo
All times are GMT
Goto page Previous  1, 2, 3, ... 1034, 1035, 1036  Next
Page 2 of 1036
Jump to:  
New posts New posts    No new posts No new posts    Announcement Announcement
New posts [ Popular ] New posts [ Popular ]    No new posts [ Popular ] No new posts [ Popular ]    Sticky Sticky
New posts [ Locked ]    No new posts [ Locked ]
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum