Gentoo Forums
Gentoo Forums
Gentoo Forums
Quick Search: in
Desktop Environments
Moderator: Global Moderators

Users browsing this forum: mir3x
View unanswered posts
View posts from last 24 hours

Goto page Previous  1, 2, 3 ... 1826, 1827, 1828, 1829, 1830, 1831  Next
Post new topic
 Topics   Replies   Views   Author   Last Post 
No new posts Problem with /dev/lp0 btw. /dev/printers/0
0 795 STiAT
Tue May 07, 2002 1:14 pm
STiAT View latest post
Tue May 07, 2002 1:14 pm
No new posts Did anyone get any asian language to work under gentoo?
0 512 lk42pro
Tue May 07, 2002 4:04 am
lk42pro View latest post
Tue May 07, 2002 4:04 am
No new posts Is this normal or what?
5 2334 Cyris
Wed May 01, 2002 3:00 pm
magoo View latest post
Tue May 07, 2002 1:52 am
No new posts Strange system hang after starting KDM
2 1167 LunixGod
Mon May 06, 2002 8:20 pm
LunixGod View latest post
Tue May 07, 2002 12:46 am
No new posts KDE Init Error
1 851 Guest
Mon May 06, 2002 9:05 pm
Syntaxis View latest post
Mon May 06, 2002 11:45 pm
No new posts internet browsers
6 3501 123
Sun May 05, 2002 7:44 am
Cyris View latest post
Mon May 06, 2002 9:12 pm
No new posts can't get back to prompt after "kdm" command
2 949 wildman
Mon May 06, 2002 7:17 pm
richyp View latest post
Mon May 06, 2002 7:30 pm
No new posts xinerama on xfree > 4.0.3 w/g450+tnt2
3 1094 licked
Mon May 06, 2002 5:24 am
licked View latest post
Mon May 06, 2002 7:18 pm
No new posts can't su to root from Konsole
1 769 wildman
Mon May 06, 2002 4:58 pm
mikaelu View latest post
Mon May 06, 2002 5:54 pm
No new posts emerging X/kde/gnome (split from previous post)
3 1166 DArtagnan
Fri May 03, 2002 4:46 pm
tdm View latest post
Mon May 06, 2002 4:33 pm
No new posts Gnome startup-error as user, not as root...
1 1066 Lemma
Mon May 06, 2002 7:42 am
Lemma View latest post
Mon May 06, 2002 3:59 pm
No new posts X fails to start for users
2 1343 Syruz
Mon May 06, 2002 1:15 am
Syntaxis View latest post
Mon May 06, 2002 1:03 pm
No new posts Missing icons in Gnome and KDE
5 1709 Seldon
Thu May 02, 2002 4:37 am
Ozymandias View latest post
Mon May 06, 2002 12:27 pm
No new posts GIMP - Additional fonts
1 824 Gulliver
Sun May 05, 2002 9:17 am
Gulliver View latest post
Mon May 06, 2002 12:23 pm
No new posts kde and french
1 920 Aldolaclasse
Sun May 05, 2002 8:04 pm
Mala Zaba View latest post
Mon May 06, 2002 9:02 am
No new posts how to test video card?
1 768 Lazarus18
Sun May 05, 2002 11:55 pm
AutoBot View latest post
Mon May 06, 2002 7:12 am
No new posts emerge Kde and Gnome in the same time
5 1205 DArtagnan
Sun May 05, 2002 9:02 am
DArtagnan View latest post
Mon May 06, 2002 5:02 am
No new posts Printing in KDE (with CUPS)
5 1535 True
Sun Apr 28, 2002 3:56 pm
mihochan View latest post
Mon May 06, 2002 3:49 am
No new posts No lp0 in /dev
5 1699 Imp_
Wed May 01, 2002 2:29 am
AutoBot View latest post
Mon May 06, 2002 12:19 am
No new posts a SERIOUS problem with regarding to kde3 and libpng after up
10 3032 lk42pro
Mon Apr 22, 2002 10:02 pm
Crim View latest post
Sun May 05, 2002 11:42 pm
No new posts Strange Error While Emerging KDE
1 964 Bast
Sat May 04, 2002 4:56 pm
prabhakar View latest post
Sun May 05, 2002 8:53 pm
No new posts encodings
0 698 Gentour
Sun May 05, 2002 6:33 pm
Gentour View latest post
Sun May 05, 2002 6:33 pm
No new posts OpenOffice prob
2 1208 DArtagnan
Sun May 05, 2002 2:22 pm
DArtagnan View latest post
Sun May 05, 2002 5:27 pm
No new posts Emacs gnus broken for users, but not root
3 1309 BigNachos
Wed Apr 24, 2002 8:29 pm
MarkG View latest post
Sun May 05, 2002 10:12 am
No new posts GIMP - Localization?!
4 1988 Gulliver
Fri May 03, 2002 8:47 pm
Gulliver View latest post
Sun May 05, 2002 9:15 am
No new posts transparency in aterm
3 1608 eyevee99
Sat May 04, 2002 5:46 am
dice View latest post
Sun May 05, 2002 5:51 am
No new posts KDE3
4 1515 illogic-al
Sun May 05, 2002 1:46 am
illogic-al View latest post
Sun May 05, 2002 5:41 am
No new posts startx not working...
9 3761 dave
Sun Apr 14, 2002 3:08 am
Target View latest post
Sun May 05, 2002 3:46 am
No new posts KDE upgrade loses icons, bug and temp solution
1 796 mdpye
Fri May 03, 2002 3:50 pm
lk42pro View latest post
Sun May 05, 2002 3:39 am
No new posts OpenOffice 1.0 is out.......
6 1783 SeanOchoa
Thu May 02, 2002 2:52 am
fghellar View latest post
Sat May 04, 2002 11:58 pm
No new posts Mouse offset problem in X (using A/B switch, not Gentoo spec
2 1028 tvon
Tue Apr 30, 2002 2:37 pm
tvon View latest post
Sat May 04, 2002 7:38 pm
No new posts finally got evolution mail settings to work..
1 1329 spendabuck
Sat May 04, 2002 5:46 am
Ferdy View latest post
Sat May 04, 2002 7:22 pm
No new posts peoples cant send me files in gaim
10 2061 Guest
Tue Apr 30, 2002 2:01 pm
Bast View latest post
Sat May 04, 2002 4:51 pm
No new posts can't re-emerge kde
1 959 Lazarus18
Sat May 04, 2002 7:32 am
tooobi View latest post
Sat May 04, 2002 2:09 pm
No new posts Click menus only (don't pop up w/ mouse over)
0 649 Lazarus18
Sat May 04, 2002 6:46 am
Lazarus18 View latest post
Sat May 04, 2002 6:46 am
No new posts X is running but magnified REALLY big
3 1616 wildman
Fri May 03, 2002 2:53 pm
user124 View latest post
Sat May 04, 2002 6:04 am
No new posts E17
2 1411 Buchu
Tue Apr 30, 2002 11:39 am
dvNuLL View latest post
Sat May 04, 2002 5:52 am
No new posts glidev3+4.2.0 X + mesa-glu
4 1768 WhyteWolf
Fri May 03, 2002 8:54 pm
Guest View latest post
Sat May 04, 2002 5:28 am
No new posts kde3 slower than 2.2? Or is it me?
7 1888 Lazarus18
Thu May 02, 2002 5:01 am
Lazarus18 View latest post
Sat May 04, 2002 4:36 am
No new posts setting keymaps
1 967 david
Sat May 04, 2002 4:15 am
fghellar View latest post
Sat May 04, 2002 4:34 am
No new posts how to run openoffice
1 1377 Daemon
Fri May 03, 2002 6:02 pm
tod View latest post
Fri May 03, 2002 7:06 pm
No new posts KDM background????
1 1147 friedmud
Fri May 03, 2002 4:25 pm
Utoxin View latest post
Fri May 03, 2002 5:36 pm
No new posts Sounds like a virtual desktop larger than your best resoluti
0 878 leifbrown
Fri May 03, 2002 4:59 pm
leifbrown View latest post
Fri May 03, 2002 4:59 pm
No new posts fonts in KDE appear too small
14 2600 Daemon
Thu Apr 25, 2002 5:21 am
maverick View latest post
Fri May 03, 2002 4:44 pm
No new posts OpenOffice will not run. Ever.
5 1970 Watchmaker
Thu May 02, 2002 3:29 pm
Jamon View latest post
Fri May 03, 2002 3:46 pm
No new posts Gnome: No Fonts!
2 1588 Neo
Fri May 03, 2002 11:06 am
fullcollapse View latest post
Fri May 03, 2002 3:31 pm
No new posts where are my ebuilds going?
5 1919 dufnutz
Fri May 03, 2002 2:24 am
dufnutz View latest post
Fri May 03, 2002 5:02 am
No new posts E fails to restart/change theme
3 1097 divine
Thu Apr 18, 2002 1:07 pm
entropyuva View latest post
Fri May 03, 2002 5:01 am
No new posts Video card not listed in xf86config
4 1342 wildman
Thu May 02, 2002 4:46 pm
Malakin View latest post
Thu May 02, 2002 7:34 pm
No new posts Open Office 1.0 is out!
2 1456 Target
Wed May 01, 2002 12:44 pm
leifbrown View latest post
Thu May 02, 2002 6:19 pm
Display topics from previous:  
Post new topic
   Gentoo Forums Forum Index   Desktop Environments
All times are GMT
Goto page Previous  1, 2, 3 ... 1826, 1827, 1828, 1829, 1830, 1831  Next
Page 1827 of 1831
Jump to:  
New posts New posts    No new posts No new posts    Announcement Announcement
New posts [ Popular ] New posts [ Popular ]    No new posts [ Popular ] No new posts [ Popular ]    Sticky Sticky
New posts [ Locked ]    No new posts [ Locked ]
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum